<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
    <!--BENCH_start = (3.6001205444336E-5, 9.1075897216797E-5) -->
<meta name="description" content="Infoclimat, la m&eacute;t&eacute;o en France en temps r&eacute;el - Weather in realtime Europe, Canada" /><meta name="keywords" content="infoclimat, meteo en direct, france, europe, live, observation meteo, climatologie, gfs, ukmo, wrf, meteo, temps, reel, climat, information, modeles, previsions, association, weather, realtime, europe, temperatures, wind, wetter, weather" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" /><meta name="apple-itunes-app" content="app-id=901314430" /><meta http-equiv="X-UA-Compatible" content="chrome=1, IE=edge"><title>Encombr&eacute; | Photolive, toutes les photos m&eacute;t&eacute;o en temps r&eacute;el - Infoclimat</title><link href="//fonts.googleapis.com/css?family=Nunito" rel="stylesheet" type="text/css" /><link href="//fonts.googleapis.com/css?family=Exo" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="//static.infoclimat.net/styles_src/defaut_v5.2.css?v5.2.45.css" type="text/css" />
    <link rel="stylesheet" href="//static.infoclimat.net/recherche/sphinx.css?v521" type="text/css" />
    <link rel="alternate" type="application/atom+xml" title="Les 20 derni&egrave;res PhotoLive" href="/photolive/rss.php" />
    <link rel="alternate" type="application/atom+xml" title="Observations temps calme" href="/outils/rss-observations.xml" />
    <link rel="alternate" type="application/atom+xml" title="Observations M&eacute;t&eacute;oAlerte" href="http://meteoalerte.com/france/rss.php" />
    
    <meta property="og:image" content="//static.infoclimat.net/images/v5.2/ecran1200x600.png" /><!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>-->

<!--<script type="text/javascript" src="http://static.infoclimat.net/include/js/jQueryUI/jquery1.4.4.js"></script>-->
<script type="text/javascript" src="//static.infoclimat.net/include/js/jQueryUI/jquery1.7.2.js"></script>

<!--<script type="text/javascript" src="/include/js/jQueryUI/ui1.8.9.js"></script>-->
<script type="text/javascript" src="//static.infoclimat.net/include/js/jQueryUI/jquery-ui-1.8.16.js"></script>
<script type="text/javascript" src="//static.infoclimat.net/include/js/general.js?v5.2.10"></script>
<link type="text/css" rel="Stylesheet" href="/styles/jqueryUI/start.css?v3.css" />
<script type="text/javascript" src="//static.infoclimat.net/recherche/sphinx.basic.js"></script>    
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3525920-1']);
      _gaq.push(["_setCustomVar", 1, "Login", "Invite", 2]);      _gaq.push(['_trackPageview']);

      (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

      _IC_realtime_display = false;
    </script>
</head>

<body>

    <!--[if lt IE 7]>
      <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 80px; position: relative;z-index:2999;'>
	<div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
	<div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
	  <div style='width: 75px; float: left;'></div>
	  <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
	    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Vous utilisez un navigateur d&eacute;pass&eacute; depuis pr&egrave;s de 8 ans !</div>
	    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>Pour une meilleure navigation sur Infoclimat, prenez le temps de mettre votre navigateur &agrave; jour.</div>
	  </div>
	  <div style='width: 75px; float: left;'><a href='http://fr.www.mozilla.com/fr/' target='_blank'><img src='/images/noie/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox'/></a></div>
	  <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=fr' target='_blank'><img src='/images/noie/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer'/></a></div>
	  <div style='width: 73px; float: left;'><a href='http://www.apple.com/fr/safari/download/' target='_blank'><img src='/images/noie/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari'/></a></div>
	  <div style='float: left;'><a href='http://www.google.com/chrome?hl=fr' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
	</div>
      </div>
    <![endif]-->

    <div id="masque"></div>
    <div id="box_ms"></div>
    <div id="box_ms2"></div>

    <div class="autocomplete-searchpanel"><ul></ul></div>
    <div id="menu_alerte_bas"></div>

    
    <div id="page">
	<div id="container-menu">
	    <div id="menu_haut_1">
		<ul class="menu_haut_44" id="umenu_haut_1">
		<li><a style="position:relative" id="ICMENU-temps_reel" onclick="return menu_open('temps_reel',$(this));" href="#/cartes-des-stations-meteo-temps-reel.html">Temps r&eacute;el</a></li><li><a style="position:relative" id="ICMENU-previ" onclick="return menu_open('previ',$(this));" href="#/modeles/point.php">Pr&eacute;vision</a></li><li><a style="position:relative" id="ICMENU-climato" onclick="return menu_open('climato',$(this));" href="#/historic">Climatologie</a></li><li><a style="position:relative" id="ICMENU-apprendre" onclick="return menu_open('apprendre',$(this));" href="#/dossiers">P&eacute;dagogie</a></li><li><a style="position:relative" id="ICMENU-asso" onclick="return menu_open('asso',$(this));" href="#/passionnes/recherche.php">Communaut&eacute;<span id="icmailer-aff" onclick="document.location='/mon-compte-infoclimat-messagerie-privee.html'"></span></a></li><li><a style="position:relative" id="ICMENU-association" href="http://asso.infoclimat.fr/">Association</a></li>		</ul>
	    </div>

	    <div id="aplay-menu">
	    
        <div id="container-menu-temps_reel">
            <p class="menu-principal-colonne-left">
		<a class="titre-pchref" href="/meteo-alerte-temps-reel.html#carte" style="margin-top:0">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/meteoalerte.png" alt="Foudre" />
		    <span class="pchrf">M</span>&eacute;t&eacute;o<span class="pchrf">A</span>lerte
		</a>
		<a class="pchref" href="/meteoalerte/common.php" target="_blank">Poster une obs !</a>
		<a class="pchref" href="/meteo-alerte-temps-reel.html#details">D&eacute;tails</a>
		<a class="pchref" href="http://meteoalerte.com/france/gmap/" target="_blank">Carte interactive</a>
		
		<a class="titre-pchref" href="/cartes-des-stations-meteo-temps-reel.html">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/stations.png" alt="Station M&eacute;t&eacute;o" />
		    <span class="pchrf">S</span>tations <span class="pchrf">M</span>&eacute;t&eacute;o
		</a>
		<a class="pchref" href="/cartes/observations-meteo/temps-reel/temperature/france.html">Cartes</a>
		<a class="pchref" href="/cartes/observations-meteo/temps-reel/temperature-sous-abri/carte-zoomable.html">
		    Cartes interactives
		</a>
        <a class="pchref" href="/cartes/3d.php">Cartes mondiales 3D</a>
		<a class="pchref" href="/tableaux-des-stations-meteo-temps-reel.html">Tableaux</a>
		<a class="pchref" href="/graphiques-des-stations-meteo-temps-reel.html">Graphiques</a>
		<a class="pchref" href="/stations-meteo/extremes.php">Extr&ecirc;mes</a>
		
		<a class="titre-pchref" href="/observations-temps-reel-temps-calme-cartes-tableaux.html#table">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/temps_calme.png" alt="Soleil" />
		    <span class="pchrf">T</span>emps <span class="pchrf">C</span>alme
		</a>
		<a class="pchref" href="/meteoalerte/common.php">Poster une obs !</a>
		<a class="pchref" href="/observations-temps-reel-temps-calme-cartes-tableaux.html#table">D&eacute;tails</a>
	    </p>
	    
	    <p class="menu-principal-colonne-left menu-principal-odd">
		<a class="titre-pchref" href="/photolive-photos-meteo-temps-reel.html" style="margin-top:0">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/photolive.png" alt="photo" />
		    <span class="pchrf">P</span>hoto<span class="pchrf">L</span>ive
		</a>
		<a class="pchref" href="/photolive-photos-meteo-temps-reel.html">Toutes les photos</a>
		<a class="pchref" href="/photolive/classements.php">Les meilleurs clich&eacute;s</a>
		<a class="pchref" href="/photolive/carte.php">Carte des photos</a>
		<a class="pchref" href="/photolive-publier-nouvelle-photo-meteo-temps-reel.html">Publier mes photos !</a>
		
		<a class="titre-pchref" href="/videolive-videos-meteo-temps-reel.html">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/videolive.png" alt="photo" />
		    <span class="pchrf">V</span>id&eacute;o<span class="pchrf">L</span>ive
		</a>
		<a class="pchref" href="/videolive-videos-meteo-temps-reel.html">Toutes les vid&eacute;os</a>
		<a class="pchref" href="/videolive/classements.php">Les meilleures vid&eacute;os</a>
		<!--<a class="pchref" href="/videolive-publier-nouvelle-video-meteo-temps-reel.html">Publier mes vid&eacute;os !</a>-->
		
		<a class="titre-pchref" href="/annuaire-webcams-meteo.html">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/webcam.png" alt="photo" />
		    <span class="pchrf">W</span>ebcams
		</a>
		<a class="pchref" href="/annuaire-webcams-meteo.html">Toutes les webcams</a>
		<a class="pchref" href="/stations/inscription.php#webcam">Proposer ma webcam</a>
	    </p>
	    
	    <p class="menu-principal-colonne-left">
		<a class="titre-pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html" style="margin-top:0">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/satellite.png" alt="satellite" />
		    <span class="pchrf">I</span>magerie
		</a>
		<a class="pchref" href="/cartes-meteo-temps-reel-prevision-foudre.html">Cartes impacts foudre</a>
		<a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=radar">Pluies en direct</a>
		<a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=ch">Altitude des sommets</a>
		<a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=modis">MODIS haute r&eacute;solution</a>
		
		<a class="titre-pchref" href="/mer/bouees.php">
		    <img src="//static.infoclimat.net/images/v5.1/icones_menus/bateaubouee.png" alt="meteo marine" />
		    <span class="pchrf">M</span>&eacute;t&eacute;o <span class="pchrf">M</span>arine
		</a>
		<a class="pchref" href="/mer/bouees.php">Bou&eacute;es et bateaux</a>
		<a class="pchref" href="/mer/temperature_eau.php">Temp&eacute;rature de l'eau</a>
		<a class="pchref" href="/mer/vent_vagues.php">Vent et vagues</a>
		
		<a class="titre-pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html">
		    <img src="//static.infoclimat.net/images/plus.png" alt="plus" style="margin-top:2px" />
		    <span class="pchrf">A</span>ller <span class="pchrf">+</span> <span class="pchrf">L</span>oin
		</a>
		<a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#altitude">Analyses atmosph&eacute;riques</a>
		<a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#radiosondages">Radiosondages</a>
		<a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#glace">Neige et glace</a>
		<a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#nao">NAO/AO</a>
	    </p>
	    
	    <div class="menu-principal-colonne-right" style="display:block;width:320px">
		<div style="display:block; padding:0;" id="div-tempsreel-tempsreel" class="div-tempsreel">
		    <img id="autoprevi-tr-pic" src="//static.infoclimat.net/images/blank.gif" alt="" style="max-height:40px;margin-left:5px" />
		    <span id="autoprevi-tr-dh"></span>
		    <b><span id="autoprevi-tr-name">-</span></b>
		    <span style="display:block">
			<span style="font-size:13px">
			    <span id="autoprevi-tr-moy"></span><br />
			    <span id="autoprevi-tr-raf"></span>
			</span>
			<span style="font-size:20px;margin-left:10px;">
			    <span id="autoprevi-tr-t">-</span>
			</span>
			<span style="line-height:14px;font-size:10px;margin-left:10px;margin-right:4px">
			    <span id="autoprevi-tr-h"></span>
			    <span id="autoprevi-tr-p"></span>
			    <span id="autoprevi-tr-r"></span>
			    <span id="autoprevi-tr-n"></span>
			</span>
		    </span>
		    <img id="autoprevi-svg" src="//static.infoclimat.net/images/blank.gif" />
		</div>
		
				    <div id="autocam-container" style="display:block; width:223px; text-align:center;margin:5px auto 0 auto; box-shadow:0 0 2px #000000;">
			<b id="autocam-name" style="background:rgb(0,0,0);background:rgba(0,0,0,0.75);color:white;text-shadow:0px 0px 1px black;font-size:11px">Chargement...</b>
			<img id="autocam-image" src="//static.infoclimat.net/images/blank.gif" style="width:223px;max-height:115px" />
		    </div>
		    <!--from cache-->		
	    </div>
	    
        </div>
		
	<div id="container-menu-previ">
	    <p class="menu-principal-colonne-left">
		<a class="titre-pchref" href="/previsions-meteo-par-ville.html" style="margin-top:0">
		    <span class="pchrf">P</span>r&eacute;visions <span class="pchrf">L</span>ocales
		</a>
		<!--<a class="pchref" href="/previsions-meteo/details/2988507/paris.html">Paris</a>-->
		<a class="pchref" href="/previsions-meteo-par-ville.html" id="link_previ_locales">Pr&eacute;visions pour votre ville</a>
		<a class="pchref" href="/previsions-meteo-par-ville.html">Toutes les villes &raquo;</a>

		<a class="titre-pchref" href="/modeles/cartes_arome_arpege.php">
		    <span class="pchrf">C</span>artes <span class="pchrf">I</span>nteractives
		</a>
		<a class="pchref" href="/modeles/cartes_arome_arpege.php">
			AROME 1.3km <span style="color:red;font-size:0.7em; float:right">NOUVEAU !</span><br>
			AROME 2.5km<br>
			ARPEGE 10km
		</a>
		
		<a class="titre-pchref" href="/modeles-meteorologiques.html">
		    <span class="pchrf">M</span>od&egrave;les <span class="pchrf">M</span>&eacute;t&eacute;o
		</a>
		
		<a class="pchref" href="/modeles-meteorologiques.html?model=wrf/france"><span class="tipsy-trigger" title="<b>Run &agrave; jour (06Z)</b><br />Derni&egrave;re carte : 13h33 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>WRF-StatIC</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=arome/france"><span class="tipsy-trigger" title="<b>Dernier run OK (06Z)<br />run courant en retard</b><br />Derni&egrave;re carte : 11h22 loc."><span class="led-orange"></span>AROME 2.5km</span></a><script type="text/javascript">jQuery(function(){  blinkLed("#blinkerIDgfs-france", "verte", "rouge", 100, 1000); });</script><a class="pchref" href="/modeles-meteorologiques.html?model=gfs/france"><span class="tipsy-trigger" title="<b>Run en cours (12Z)</b><br />Derni&egrave;re carte : 16h38 loc.<br />(Avancement du run : 6%)"><span id="blinkerIDgfs-france" class="led-verte blink-verte-to-rouge"></span>GFS France 0.5 et 0.2&deg;</span></a><script type="text/javascript">jQuery(function(){  blinkLed("#blinkerIDgfs-europe", "verte", "rouge", 100, 1000); });</script><a class="pchref" href="/modeles-meteorologiques.html?model=gfs/europe"><span class="tipsy-trigger" title="<b>Run en cours (12Z)</b><br />Derni&egrave;re carte : 16h45 loc.<br />(Avancement du run : 10%)"><span id="blinkerIDgfs-europe" class="led-verte blink-verte-to-rouge"></span>GFS Europe 1.0&deg;</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=ecmwf/europe"><span class="tipsy-trigger" title="<b>Run &agrave; jour (00Z)</b><br />Derni&egrave;re carte : 08h46 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>ECMWF-CEP Europe</span></a><a style="amargin-top:8px" class="pchref" href="/modeles-meteorologiques.html?model=gefs/europe"><span class="tipsy-trigger" title="<b>Run &agrave; jour (06Z)</b><br />Derni&egrave;re carte : 12h35 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>Ensemble GEFS</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=ecmwf/europe&amp;param=500_moy"><span class="tipsy-trigger" title="<b>Run &agrave; jour (00Z)</b><br />Derni&egrave;re carte : 08h46 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>Ensemble CEP</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=gemens/europe"><span class="tipsy-trigger" title="<b>Run &agrave; jour (00Z)</b><br />Derni&egrave;re carte : 16h34 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>Ensemble GEM-CMC</span></a>		
		<!--<a style="margin-top:8px" class="pchref" href="/modeles-meteorologiques.html?model=gfs/france&amp;affCPhelp">Coupes verticales</a>
		<a class="pchref" href="/modeles-meteorologiques.html">...et bien plus !</a>-->
	    </p>
	    
	    <p class="menu-principal-colonne-left menu-principal-odd" style="font-size:0.9em;">
		<a class="titre-pchref" href="/previsions-regionales-meteo.html" style="margin-top:0">
		    <span class="pchrf">P</span>r&eacute;visions
		</a>
		
		<a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-491-lorraine.html" title="Mis &agrave; jour le 13/03/2017, 09h45.">Lorraine</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-8-gironde.html" title="Mis &agrave; jour le 12/03/2017, 20h32.">Gironde</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-9-ile-de-france.html" title="Mis &agrave; jour le 12/03/2017, 19h08.">Ile-de-France</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-490-lot-et-garonne.html" title="Mis &agrave; jour le 11/03/2017, 23h56.">Lot-et-Garonne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-4-bretagne.html" title="Mis &agrave; jour le 07/03/2017, 01h03.">Bretagne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-13-gard-lozere-ardeche.html" title="Mis &agrave; jour le 03/03/2017, 17h00.">Gard-Loz&egrave;re-Ard&egrave;che</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-29-pyrenees-orientales.html" title="Mis &agrave; jour le 21/02/2017, 02h14.">Pyr&eacute;n&eacute;es-Orientales</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-20-bouches-du-rhone-vaucluse.html" title="Mis &agrave; jour le 24/01/2017, 23h07.">Bouches du Rh&ocirc;ne/Vaucluse</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-3-alsace.html" title="Mis &agrave; jour le 07/12/2015, 19h03.">Alsace</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-44-france.html" title="Mis &agrave; jour le 30/11/-0001, 00h00.">France</a>	    </p>
	    
	    <p class="menu-principal-colonne-left">
		<a class="titre-pchref" href="/previsions-nationales-meteo.html" style="margin-top:0">
		    <span class="pchrf">P</span>r&eacute;visions <span class="pchrf">N</span>ationales
		</a>
		<a href="/previsions-nationales-meteo.html"><img src="/previsions/cartes/france24-petit.png" border="0" alt="previsions nationales" /></a><br />
		<a class="pchref" href="http://meteo.inln.cnrs.fr/" target="_blank">Bulletin de Guy PLAUT</a>
		<a class="pchref" href="http://forums.infoclimat.fr/forum/17-previsions/" target="_blank">Sur le forum...</a>
	    </p>
	    
	    
	    <div class="menu-principal-colonne-right" style="display:block">
		<script type="text/javascript" src="//static.infoclimat.net/include/js/autoprevi.js?v526.js"></script>
		<div style="height:285px;padding-right:110px;display:block;position:relative;padding-bottom:6px;cursor:pointer" class="div-tempsreel" id="div-tempsreel-previ">
		    <div style="display:block;position:absolute;right:0px;top:0;width:110px">
			<img id="autoprevi-graph" src="//static.infoclimat.net/images/load_black.gif" alt="..." />
		    </div>
		    
		    <span id="autoprevi-status" style="display:block;position:absolute;top:0px;left:0px;width:100%;height:100%;background-color:rgb(0,0,0);color:white">
			Chargement...
		    </span>
		    <b>Pr&eacute;visions pour <span id="autoprevi-name">-</span> :</b>
		    <span>
			<img id="autoprevi-d0-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="float:left;max-height:40px;margin-left:5px" />
			<span style="float:left;line-height:20px;font-size:20px;margin-left:10px;">
			    <span id="autoprevi-d0-tn">-</span>/<span id="autoprevi-d0-tx">-</span>&deg;C<br />
			    <span style="font-size:10px;line-height:11px;">
				<img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" />
				    <span id="autoprevi-d0-rr">-</span>mm / <span id="autoprevi-d0-press">-</span>hPa<br />
				<img id="autoprevi-d0-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-height:12px;margin-bottom:-2px" />
				<span id="autoprevi-d0-vdir">-</span> &ndash; <span id="autoprevi-d0-raf">-</span>km/h<br />
				<span id="autoprevi-d0-dc" style="font-size:9px">...</span>
			    </span>
			</span>
		    </span>
		    <div style="clear:both;display:block;text-align:left;padding-top:4px">
			<hr />
			<span style="float:left;display:block">
			    <img id="autoprevi-d1-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
			    <span id="autoprevi-d1-raf" style="font-size:9px">-</span>
			    <br />
			    <img id="autoprevi-d1-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
			</span>
			<b style="display:inline;padding:0" id="autoprevi-d1-day">-</b>
			 &ndash; <span id="autoprevi-d1-tn">-</span>/<span id="autoprevi-d1-tx">-</span>&deg;C
			<br />
			<span id="autoprevi-d1-dc" style="font-size:9px">...</span><br />
			<span id="autoprevi-d1-press">-</span>hPa &ndash;
			<img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d1-rr">-</span>mm
			
			<hr />
			<span style="float:left;display:block">
			    <img id="autoprevi-d2-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
			    <span id="autoprevi-d2-raf" style="font-size:9px">-</span>
			    <br />
			    <img id="autoprevi-d2-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
			</span>
			<b style="display:inline;padding:0" id="autoprevi-d2-day">-</b>
			 &ndash; <span id="autoprevi-d2-tn">-</span>/<span id="autoprevi-d2-tx">-</span>&deg;C
			<br />
			<span id="autoprevi-d2-dc" style="font-size:9px">...</span><br />
			<span id="autoprevi-d2-press">-</span>hPa &ndash;
			<img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d2-rr">-</span>mm
			
			<hr />
			<span style="float:left;display:block">
			    <img id="autoprevi-d3-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
			    <span id="autoprevi-d3-raf" style="font-size:9px">-</span>
			    <br />
			    <img id="autoprevi-d3-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
			</span>
			<b style="display:inline;padding:0" id="autoprevi-d3-day">-</b>
			 &ndash; <span id="autoprevi-d3-tn">-</span>/<span id="autoprevi-d3-tx">-</span>&deg;C
			<br />
			<span id="autoprevi-d3-dc" style="font-size:9px">...</span><br />
			<span id="autoprevi-d3-press">-</span>hPa &ndash;
			<img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d3-rr">-</span>mm
			<br />
			<i id="autoprevi-maj" style="float:right;font-size:9px;margin-right:2px;margin-bottom:3px">...</i>
		    </div>
	    </div>
	</div>
	    
    </div>
	    <div id="container-menu-climato">
		<p class="menu-principal-colonne-left">
		    			<a class="titre-pchref" href="/bulletins-quotidiens-de-suivi.html" style="margin-top:0">
			    <span class="pchrf">B</span>ilans <span class="pchrf">M</span>&eacute;t&eacute;o (BQS)
			</a>
			<a class="pchref" href="/actualites/bqs/12655/bilan-meteo-du-lundi-6-mars-2017.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">06/03:</span> <span style="font-size:9px">DU NORD OUEST AU SUD EST, PARTOUT LE SOUFFLE DE LA TEMPETE !

&gt; 190 km/h sur l...</span></a><a class="pchref" href="/actualites/bqs/12650/bilan-m-ampeacutet-ampeacuteo-du-vendredi-3-mars-2017.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">03/03:</span> <span style="font-size:9px">CALME AU NORD, DEGRADATION TEMPETUEUSE ET NEIGEUSE SUR LE SUD

&nbsp;

Une d&eacute;pres...</span></a><a class="pchref" href="/actualites/bqs/12648/bilan-m-ampeacutet-ampeacuteo-du-mardi-28-fevrier-2017.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">28/02:</span> <span style="font-size:9px">LES GIBOULEES EN AVANCE D'UN JOUR

&nbsp;

Toute l'Europe est &agrave; pr&eacute;sent sous infl...</span></a><a class="pchref" href="/actualites/bqs/12646/bilan-m-ampeacutet-ampeacuteo-du-jeudi-23-fevrier-2017.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">23/02:</span> <span style="font-size:9px">Episode de vent fort sur le Nord du Pays

Ce BQS se pr&eacute;sentera sous le plan su...</span></a>
			<a class="titre-pchref" href="/bulletins-speciaux-phenomenes-violents.html">
			    <span class="pchrf">&Eacute;</span>v&eacute;nements <span class="pchrf">M</span>arquants (BS, 2S)
			</a>
			<a class="pchref" href="/bulletin-special-328-succession-de-coups-de-vent-avec-orages-et-neige-a-basse-altitude.html"><span style="font-size:9px">du 03 au 07/03</span><span style="font-size:10px">: neige, pluie, temp&ecirc;te, orages</span></a><a class="pchref" href="/bulletin-special-327-serie-de-tempetes-hivernales.html"><span style="font-size:9px">du 01 au 06/02</span><span style="font-size:10px">: temp&ecirc;te</span></a><a class="pchref" href="/bulletin-special-326-coup-de-vent-puis-episode-hivernal-severe.html"><span style="font-size:9px">du 12 au 28/01</span><span style="font-size:10px">: froid, neige, temp&ecirc;te</span></a><a class="pchref" href="/suivi-special-17.html"><span style="font-size:9px">du 19 au 24/10</span><span style="font-size:10px">: pluie, inondation, temp&ecirc;te, douceur, orages</span></a><a class="pchref" href="/suivi-special-16.html"><span style="font-size:9px">du 04 au 05/09</span><span style="font-size:10px">: pluie, vent, orages</span></a><a class="pchref" href="/suivis-speciaux.html">&raquo; Suivis sp&eacute;ciaux...</a><!--from cache-->		</p>
		
		<p class="menu-principal-colonne-left menu-principal-odd">
		    <a class="titre-pchref" href="/bulletin-informations-meteorologiques.html" style="margin-top:0">
			<span class="pchrf">A</span>nalyses <span class="pchrf">S</span>ynoptiques (BIM)
		    </a>
		    
		    <a class="pchref" href="/actualites/bim/11739/bulletin-d-informations-m-ampeacutet-ampeacuteorologiques.html" style="margin-top:5px">23/04 : <span style="font-size:9px">Episode pluvieux tr&egrave;s marqu&eacute; en vue?

Alors qu'un air de printemps souffle actuellement sur le pay...</span></a><a class="pchref" href="/actualites/bim/11738/bulletin-d-informations-meteorologiques.html" style="margin-top:5px">07/03 : <span style="font-size:9px">En route vers un refroidissement exceptionnel pour la saison ?

Avant d&amp;#39;aborder le coeur de ce...</span></a><a class="pchref" href="/actualites/bim/11737/bulletin-d-informations-m-ampeacutet-ampeacuteorologiques.html" style="margin-top:5px">16/02 : <span style="font-size:9px">&nbsp;Vers un nouveau refroidissement ?




A l'heure ou sont &eacute;crites ces quelques lignes nous nous ...</span></a><a class="pchref" href="/actualites/bim/11736/bulletin-d-informations-m-ampeacutet-ampeacuteorologiques.html" style="margin-top:5px">29/01 : <span style="font-size:9px">Apr&egrave;s un interm&egrave;de printanier, encore le retour de l'hiver !

BIM n&deg;28 du 29 janvier 2013&nbsp;

La p...</span></a><a class="pchref" href="/actualites/bim/11735/bulletin-d-informations-m-ampeacutet-ampeacuteorologiques.html" style="margin-top:5px">12/01 : <span style="font-size:9px">Un retour en force de l'hiver !!!

Bien qu'il soit imprudent de donner une pr&eacute;vision pr&eacute;cise pour ...</span></a><!--from cache-->		</p>
		
		<p class="menu-principal-colonne-left">
		    <a class="titre-pchref" href="/climatologie" style="margin-top:0"><span class="pchrf">C</span>limatologie</a>
		    <a class="pchref" href="/climatologie">Normales et records des stations fran&ccedil;aises 1961-90</a>
		    <a class="pchref" href="/fiches-climatologiques-france.html">Climat de la Corse</a>
		    
		    <a class="titre-pchref" href=""><span class="pchrf">S</span>tatistique</a>
		    <a class="pchref" href="/activite-orageuse-statistiques-depuis-1999.html">Activit&eacute; orageuse en France depuis 1999</a>
		    <a class="pchref" href="/analyses-climatologiques-noaa-temperatures-precipitations.html">Analyses climatologiques NOAA</a>
		    
		    <a class="titre-pchref" href="/historic"><span class="pchrf">H</span>istor<span class="pchrf">IC</span></a>
		    <a class="pchref" href="/historic/#|1|%3E||0|9,18,15|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">&Eacute;pisodes orageux, tornades</a>
		    <a class="pchref" href="/historic/#|1|%3E||0|2,16,17,11|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">Fortes pluies, inondations</a>
		    <a class="pchref" href="/historic/#|1|%3E||0|14,1,2,16,17,6|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">Froid, neige, temp&ecirc;tes...</a>
		</p>
		
		<p class="menu-principal-colonne-left menu-principal-odd">
		    
		    <a class="titre-pchref" href="/climato" style="margin-top:0"><span class="pchrf">D</span>onn&eacute;es <span class="pchrf">C</span>limato</a>
		    <a class="pchref" href="/climato">Base climato/pluvio</a>
		    <a class="pchref" href="/climatic">Mes relev&eacute;s journaliers</a>
		    <a class="pchref" href="/stations-meteo/analyses-mensuelles.php">Analyses mensuelles</a>
		    <a class="pchref" href="/climatologie/stations_principales.php">Requ&ecirc;tes climatologiques</a>
		    
		    <a class="titre-pchref" href="/archives/20e.php"><span class="pchrf">C</span>artes <span class="pchrf">A</span>rchiv&eacute;es</a>
		    <a class="pchref" href="/archives/20e.php">Archives Tn, Tx, RR 1881-1999</a>
		    <a class="pchref" href="/archives/cartes.php">Archives compl&egrave;tes horaires<br />1975-2012</a>
		    <a class="pchref" href="/modeles/ncep.php">R&eacute;analyses NCEP<br />1871-2011</a>
		    
		</p>
		
		<!--
		<div class="menu-principal-colonne-left menu-principal-odd" style="display:block;color:white;font-size:9px;text-align:justify;">
		    <a class="titre-pchref" href="http://archives-meteo.fr" style="margin-top:0;text-align:left">
			<span class="pchrf">R</span>echerche de <span class="pchrf">D</span>onn&eacute;es <span class="pchrf">C</span>limato
		    </a>
		    <input title="Entre ici une date ou un intervalle de date, sous la forme '04/2012', '18/04/12', ou 'du 18/04/12 au 20/04/12'." type="text" placeholder="Date ou intervalle de dates..." class="header-climsrc-date tipsy-trigger" />
		    <br />
		    <br />
		    <input title="Entrez ici le nom d'une ville ou d'une station pour obtenir les donn&eacute;es en ce lieu pr&eacute;cis.<br />Vous pouvez &eacute;galement entrer le num&eacute;ro d'un d&eacute;partement." type="text" placeholder="Lieu ou station..." class="header-climsrc-date tipsy-trigger" /><br /><br />
		    <input type="submit" value="Rechercher !" class="header-climsrc-submit" />
		    <br />
		    Vous pouvez laisser un des deux champs vides.
		    <a style="display:inline" title="Cliquez pour plus d'informations" href="#help" onclick="alert('Si vous laissez le champ \'date\' vide, la recherche s\'effectuera sur toutes les donn\351es disponibles depuis 1881.\nSi vous laissez le champ \'lieu\' vide, vous obtiendrez des cartes et donn\351es couvrant toute la France.\nVous pouvez \351galement entrer plusieurs lieux s\351par\351s par des virgules.');return false;">
			<img style="margin-bottom:-5px" src="//static.infoclimat.net/images/v5.1/help.png" alt="aide" title="Cliquez pour plus d'informations" />
		    </a>
		</div>
		
		<div class="menu-principal-colonne-left" style="width:180px;float:right;display:inline-block">
		    <div style="display:block;" class="div-tempsreel">
			<b>Hier &agrave; Lille-Lesquin</b>
			<span>
			    <img src="//static.infoclimat.net/images/pictos_temps/bruine.png" style="float:left;height:40px;margin-left:5px" />
			    <span style="float:left;line-height:20px;font-size:15px;margin-left:10px;">
				<span style="display:inline-block">
				    <img src="//static.infoclimat.net/images/tn.png" style="margin-left:2px" />
				    -15.2<br />
				    -5
				</span>
				<span style="display:inline-block">
				    <img src="//static.infoclimat.net/images/tx.png" style="margin-left:6px" />
				    10.3<br />
				    +3
				</span>
			    </span>
			</span>
			<div style="clear:both;display:block"></div>
		    </div>
		</div>
		-->
	    </div>
	    
	    <div id="container-menu-apprendre">
		
		<p class="menu-principal-colonne-left">
		    <a class="titre-pchref" href="/dossiers" style="margin-top:0"><span class="pchrf">D</span>ossiers <span class="pchrf">M</span>&eacute;t&eacute;o</a>
		     <a class="pchref" href="/dossiers-meteo-20-approche-multidisciplinaire-pour-la-caracterisation-d-inondations-remarquables.html">Caract&eacute;risation d'inondations remarquables</a>
		    <a class="pchref" href="/dossiers-meteo-19-inondations-azureennes-du-3-octobre-2015.html">Inondations azur&eacute;ennes (octobre 2015)</a>
		    <a class="pchref" href="/dossiers?sct">Supercellules et tornades</a>
		    <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2009-01-24.html">Temp&ecirc;te Klaus</a>
		    <a class="pchref" href="/dossiers-meteo-1-la-tempete-klaus-du-24-janvier-2009.html">Temp&ecirc;te Klaus (2)</a>
		    <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2010-02-28.html">Temp&ecirc;te Xynthia</a>
		    <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2011-12-16.html">Temp&ecirc;te Joachim</a>
		    <a class="pchref" href="/dossiers-meteo-2-normes-d-installation-d-une-station-meteo-personnelle.html">Installation station m&eacute;t&eacute;o</a>
		    <a class="pchref" href="/dossiers?sto">Situations orageuses</a>
		    <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2009-12-18.html">Vague de froid de 2009</a>
		    <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2010-06-15.html">Inondations du Var (juin 2010)</a>
		    <br />
		    <a class="pchref" href="/dossiers?sto">Autres dossiers</a>
		</p>
		
		<p class="menu-principal-colonne-left menu-principal-odd">
		    <a class="titre-pchref" href="/apprendre-lexique-meteo.html" style="margin-top:0"><span class="pchrf">V</span>ocabulaire <span class="pchrf">M</span>&eacute;t&eacute;o</a>
		    
		    <a class="pchref" href="/lexique-definition-74-cape.html">CAPE</a><a class="pchref" href="/lexique-definition-245-vent-ageostrophique.html">Vent ag&eacute;ostrophique</a><a class="pchref" href="/lexique-definition-203-dust-devil.html">Dust devil</a><a class="pchref" href="/lexique-definition-83-anabatique.html">Anabatique</a><a class="pchref" href="/lexique-definition-217-aerosonde.html">A&eacute;rosonde</a><a class="pchref" href="/lexique-definition-49-altocumulus.html">Altocumulus</a><a class="pchref" href="/lexique-definition-88-autoconversion.html">Autoconversion</a><a class="pchref" href="/lexique-definition-166-bergeron.html">Bergeron</a><a class="pchref" href="/lexique-definition-410-humidex.html">Humidex</a><a class="pchref" href="/lexique-definition-235-cisaillement-vertical-variable.html">Cisaillement vertical variable</a><a class="pchref" href="/apprendre-lexique-meteo.html">&raquo; et bien d'autres...</a><!--from cache-->		    
		</p>
		
		<!--<p class="menu-principal-colonne-left">
		    
		    <a class="titre-pchref" href="/apprendre-bibliotheque-livres-meteo.html" style="margin-top:0"><span class="pchrf">B</span>iblioth&egrave;que</a>
		    
		</p>-->
		
	    </div>
	    
	    <div id="container-menu-asso">
		
		<p class="menu-principal-colonne-left">
		    <a class="titre-pchref" href="http://asso.infoclimat.fr/" style="margin-top:0"><span class="pchrf">L'A</span>ssociation</a>
		    <a class="pchref" href="http://asso.infoclimat.fr/">Qui sommes nous ?</a>
		    <a class="pchref" href="http://asso.infoclimat.fr/infos/pourquoi.php">Soutenez-nous, adh&eacute;rez !</a>
		    <a class="pchref" href="http://asso.infoclimat.fr/infos/paypal.php">...ou faites un don</a>
		    
		    <a class="titre-pchref" href="/passionnes/recherche.php">Les <span class="pchrf">P</span>assionn&eacute;s</a>
		    <a class="pchref" href="/passionnes/recherche.php">Faites une recherche</a>
		    <a class="pchref" href="/mon-compte-infoclimat-accueil.html#identite">Publiez votre profil</a>
		    
		    <a class="titre-pchref" href="/stations/static.php"><span class="pchrf">R</span>&eacute;seau StatIC</a>
		    <a class="pchref" href="/stations/static.php">Pr&eacute;sentation du r&eacute;seau</a>
		    <a class="pchref" href="/stations/inscription.php?type=static">Inscrivez votre station</a>
		    
		    <a class="titre-pchref" href="/cartes/stations-amateurs.php"><span class="pchrf">S</span>tations <span class="pchrf">A</span>mateur</a>
		    <a class="pchref" href="/cartes/stations-amateurs.php">Carte des stations</a>
		    <a class="pchref" href="/stations/inscription.php?type=amateur">Inscrivez votre station</a>
		</p>
		
		<p class="menu-principal-colonne-left menu-principal-odd">
		    <a class="titre-pchref" href="/contact" style="margin-top:0"><span class="pchrf">L</span>e <span class="pchrf">S</span>ite</a>
		    		    <a class="pchref" href="/include/inscription.php"> 
			<img src="//static.infoclimat.net/images/v5.2/star.png" alt="etoile" style="float:left;margin-right:10px" />
			<b>Inscrivez-vous gratuitement !</b>
		    </a>
		    		    <a class="pchref" href="/actualites-infoclimat.html">Actualit&eacute;s</a>
		    <a class="pchref" href="/medias">Presse et m&eacute;dias</a>
		    <a class="pchref" href="/infoclimat/rejoindre_l_equipe.php"><span style="color:red;font-weight:bold">&raquo;</span> On recrute !</a>
		    
		    <a class="titre-pchref" href="/outils/calculs.php"><span class="pchrf">O</span>utils</a>
		    <a class="pchref" href="/electric">ElectrIC: points de vue de chasse &agrave; l'orage</a>
		    <a class="pchref" href="/outils/calculs.php">Calculs et conversions m&eacute;t&eacute;o</a>
		    <!--<a class="pchref" href="/outils">Flux RSS</a>-->
		    <a class="pchref" href="/outils/webmasters.php">Webmasters</a>
		    
		    <a class="titre-pchref" href="/cartic"><span class="pchrf">L</span>es Plus Infoclimat</a>
		    <a class="pchref" href="/concours">Concours de pr&eacute;visions</a>
		    <a class="pchref" href="/cartic">Outil de cartographie CartIC</a>
		    <a class="pchref" href="/boutique">Boutique Infoclimat</a>
		    <!--<a class="pchref" href="/annuaire">Annuaire des sites m&eacute;t&eacute;o</a>-->
		</p>
		
		<p class="menu-principal-colonne-left">
		    <a id="link-forum-rss" class="titre-pchref" href="http://forums.infoclimat.fr" style="margin-top:0">Sur le <span class="pchrf">F</span>orum</a>
		    
		</p>
		
		<p class="menu-principal-colonne-left menu-principal-odd">
		    <a class="titre-pchref" href="https://facebook.com/infoclimat" style="margin-top:0"><span class="pchrf">R</span>&eacute;seaux <span class="pchrf">S</span>ociaux</a>
		    <a style="margin-top:5px;" class="pchref" href="https://facebook.com/infoclimat">
			<img src="//static.infoclimat.net/images/icone_facebook.png" alt="facebook" style="float:left;margin-right:10px" />
			Suivez-nous<br />sur Facebook
		    </a>
		    <a style="margin-top:5px;" class="pchref" href="https://twitter.com/infoclimat">
			<img src="//static.infoclimat.net/images/icone_twitter.png" alt="twitter" style="float:left;margin-right:10px" />
			Suivez-nous<br />sur Twitter
		    </a>
		 
		    <a class="titre-pchref" href="/about" style="margin-top:40px"><span class="pchrf">I</span>nformations</a>
		    <a class="pchref" href="/about">Mentions l&eacute;gales</a>
		    <a class="pchref" href="/about" style="margin-top:5px">
			ASSOCIATION INFOCLIMAT<br />
6, cit&eacute; du Parc<br />
15000 Aurillac			webmasters@infoclimat.fr
		    </a>
		    <a class="pchref" href="/about" style="margin-top:5px">
			&Agrave; votre service depuis 2001
		    </a>
		</p>
		
	    </div>
</div>

    <script type="text/javascript">
    var PANEL_HEIGHT = 310;
    (function($){$.extend($.fx.step,{backgroundPosition:function(fx){if(fx.state===0&&typeof fx.end=='string'){
    var start=$.curCSS(fx.elem,'backgroundPosition');start=toArray(start);fx.start=[start[0],start[2]];var end=toArray(fx.end);
    fx.end=[end[0],end[2]];fx.unit=[end[1],end[3]];}var nowPosX=[];nowPosX[0]=((fx.end[0]-fx.start[0])*fx.pos)+fx.start[0]+fx.unit[0];
    nowPosX[1]=((fx.end[1]-fx.start[1])*fx.pos)+fx.start[1]+fx.unit[1];fx.elem.style.backgroundPosition=nowPosX[0]+' '+nowPosX[1];
    function toArray(strg){strg=strg.replace(/left|top/g,'0px');strg=strg.replace(/right|bottom/g,'100%');strg=strg.replace(/([0-9\.]+)(\s|\)|$)/g,"$1px$2");
    var res=strg.match(/(-?[0-9\.]+)(px|\%|em|pt)\s(-?[0-9\.]+)(px|\%|em|pt)/);return [parseFloat(res[1],10),res[2],parseFloat(res[3],10),res[4]];}
    }});})(jQuery);

    function menu_open(menu, elm, sliding)
    {
	var bdw = Math.abs(($('body').width()-1000)/2);
        var s = $('#aplay-menu').css('display');
        $('.ui-opened-menu-waw').removeClass('ui-opened-menu-waw');
	
	if($('#container-menu-'+menu).css('display')!='none'){
	    // fermeture du menu
	    $('#aplay-menu, #aplay-menu .menu-ui-opened').css('overflow','hidden').animate({height:0}, 500, function(){
		$(this).css({display:'none', height:'auto'})
	    });
	    
	    $('body').animate({backgroundPosition:''+bdw+'px -420px'}, 500);
	    //$('#bandeau-inner').animate({marginTop:0},500);
	    $('#bandeau-inner').css('box-shadow', 'none');
	    $('.norc-toflive-elm').animate({top:'-=310'},500);
	    return false;
	}
	
	elm.addClass('ui-opened-menu-waw');

        if(s=='none')
        {
            $('.menu-ui-opened').hide();
            $('#container-menu-'+menu).addClass('menu-ui-opened').css('display', 'block');
            var posleft = $('#menu_haut_1').offset().left+3;
	    $('#aplay-menu').css({/*'position':'absolute', left:posleft, */display:'block',height:0}).animate({height:PANEL_HEIGHT}, 500);
	    $('body').animate({backgroundPosition:''+bdw+'px '+(-420+PANEL_HEIGHT)+'px'}, 500);
	    //$('#bandeau-inner').animate({marginTop: PANEL_HEIGHT },500);
	    $('#bandeau-inner').css('box-shadow', '0 0 7px black');
	    $('.norc-toflive-elm').animate({top:'+=310'},500);
        }
        else
        {
            $('.menu-ui-opened').fadeOut('fast', function(){
		$('#container-menu-'+menu).addClass('menu-ui-opened').delay(50).css('display','block');
	    });
        }
	
	return false;
    }
    
    function blinkLed(id, fromColor, toColor, blinkTime, interval)
    {
	$(id).removeClass('led-'+fromColor).addClass('led-'+toColor);
	var e1= setTimeout(function(){
	    $(id).removeClass('led-'+toColor).addClass('led-'+fromColor);
	}, blinkTime);
	var e2= setTimeout(function(){
	    blinkLed(id, fromColor, toColor, blinkTime, interval);
	}, interval);
	return [e1,e2];
    }
    </script>

    <div id="bandeau-inner">
	<div id="topmenu-ic">
	    <div style="width:994px;margin:auto">
		
				<form style="display:inline-block;width:265px;float:left;margin:3px 5px 0px 5px;" method="post" action="/include/connexion.php?url=%2Fphotolive-photos-meteo-217127-encombre.html%3Forder%3DDESC%26date_type%3Ddh_prise">
		    <input type="text" class="input_pseudo_header tipsy-trigger" title="Pseudo" name="pseudo" /><input type="password"
			   class="input_pass_header tipsy-trigger" name="password" title="Mot de passe" /><input type="submit" style="display:none" value="ok" /><input type="image"
			   src="//static.infoclimat.net/images/blank.png" onclick="this.form.submit();return false;" class="submit_header_login" value="" />
		</form>
				
		<!--<div style="float:right;">
		    
		    <a href="http://facebook.com/infoclimat"><img style="border:0;margin-top:-5px" src="//static.infoclimat.net/images/icone_facebook.png" alt="facebook" /></a>
		    <a href="http://twitter.com/infoclimat"><img style="border:0;margin-top:-5px" src="//static.infoclimat.net/images/icone_twitter.png" alt="twitter" /></a>
		     
		</div>-->
		<div style="float:right;width:180px;margin-top:0px;margin-right:10px;">
		    <form id="formsrch" method="get" action="/recherche/sphinx.php" onsubmit="if(($('#input_rch_56').val()=='')||($('#input_rch_56').val()=='Recherche...')){document.getElementById('input_rch_56').focus();return false;}" style="padding-top:2px;display:inline-block">
			<input placeholder="Recherche..." autocomplete="off" id="input_rch_56" class="recherche_input" type="text" name="q" /><!--
			--><!--
			--><a class="valide_recherche" onclick="if(($('#input_rch_56').val()=='')||($('#input_rch_56').val()=='Recherche...')){document.getElementById('input_rch_56').focus();return false;}document.getElementById('formsrch').submit();return false;" href="/recherche/" title="Rechercher !"></a>
		    </form>
		</div>
		
        		<div style="float:right; margin-right:50px;">
		    <a href="http://forums.infoclimat.fr" target="_blank" class="icmenu-k">
			Forum
		    </a>
		    <a href="http://forums.infoclimat.fr/chat" target="_blank" class="icmenu-k">
			Tchat
		    </a>
		    
		    		    
		</div>
        	    
	    </div>
	</div>
	
    <div id="apercus">
       
    
    <div class="pl-header-container">
        <script type="text/javascript">
    localtrig = 0;
    function triggerCss(name)
    {
        localtrig++;
        if(localtrig > 1) { return; }
        $('#stylesheet_V5').attr('href', '/styles/'+name+'.css');
    }
    var JSON_PL = [];
    $(function(){
	$.getJSON('/photolive/vignettes/infos.json', {dt:new Date().getTime()}, function(d){
	    JSON_PL = d;
	});
	$('.lien_photolive_UKSQ').mouseleave(function(){
	    $(this).find('div').fadeOut(400);
	});
    });
    </script>
    <ul id="slider-photolive">
        <li style="width:115px;height:92px;padding:0;margin-right:10px">
	                <a style="z-index:999;" title="Retourner &agrave; l'accueil" href="/" id="link-accueil-header">
		<span id="text-accueil-header"><br />Infoclimat<br />la m&eacute;t&eacute;o<br />en temps r&eacute;el</span>
		<img style="border:0" src="//static.infoclimat.net/images/v5.1/logo_IC_5.1.png" alt="Infoclimat" title="<br />Infoclimat<br />la m&eacute;t&eacute;o<br />en temps r&eacute;el" />
	    </a>
	    <script type="text/javascript">
	    $('#link-accueil-header').mouseenter(function(){
		$(this).find('img').css('display','none');$(this).find('span').stop(true,true).fadeIn(500);
	    }).mouseleave(function(){
		$(this).find('span').css('display','none');$(this).find('img').stop(true,true).fadeIn(500);
	    });
	    </script>
        </li>
        <li class="boite_photo"><div class="boite_station div-inner-station"><div class="vignettes"><a class="station vignette-station-link" href="/stations-meteo/?s=07149">Orly - Athis-Mon.</a>16h00, <b class="vignette-mini-temperature" style="color:#ffc600">15.3&deg;C</b><br /><span style="color:#d4f3ff;" class="vignette-mini-humidite">59%</span>, <span style="color:#c5ffca;" class="vignette-mini-pression">1028.8hPa</span><br /><span style="float:left"><img class="vignette-mini-vdir" style="margin-bottom:-3px" src="/images/pictos_vent/N.png" alt="Vent de direction N" title="Vent de direction N" /><b class="vignette-mini-ventmoyen" style="color:white">19 km/h</b> <b class="vignette-mini-rafales" style="color:white">(raf. 35)</b></span><span style="float:right" class="vignette-mini-pictogramme">
</span></div></div></li><li class="boite_photo"><a href="/accueil/pass.php?a=1" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-0px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v1v']+'<br />'+JSON_PL['l1l']).show();" onclick="$(this).attr('href',JSON_PL['photourl1x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=2" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-90px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v2v']+'<br />'+JSON_PL['l2l']).show();" onclick="$(this).attr('href',JSON_PL['photourl2x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=3" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-180px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v3v']+'<br />'+JSON_PL['l3l']).show();" onclick="$(this).attr('href',JSON_PL['photourl3x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=4" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-270px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v4v']+'<br />'+JSON_PL['l4l']).show();" onclick="$(this).attr('href',JSON_PL['photourl4x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=5" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-360px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v5v']+'<br />'+JSON_PL['l5l']).show();" onclick="$(this).attr('href',JSON_PL['photourl5x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=6" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1489420265);background-position:-450px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v6v']+'<br />'+JSON_PL['l6l']).show();" onclick="$(this).attr('href',JSON_PL['photourl6x']);" class="lien_photolive_UKSQ"><div class="itphoto_info"><div style="padding:5px"></div></div></a></li>                <li>
                    <div class="logo-asso">
                        <a class="tipsy-trigger" title="Infoclimat ne peut exister sans votre soutien.<br />Adh&eacute;rez &agrave; l'Association et obtenez de nombreux avantages." target="_blank" href="http://asso.infoclimat.fr">
			    <img style="margin-top:5px;" src="//static.infoclimat.net/images/association_IC_adherez.png" alt="Association Infoclimat" />
			</a>
                    </div>
                </li>
                    </ul>
    
    </div>
    
    
</div><!--BENCH(l:1029)=0.0018830299377441--><div style="position:fixed;bottom:0;width:800px;"><div style="-webkit-border-radius: 5px 5px 0px 0px;border-radius: 0px 5px 0px 0px;box-shadow:0 0 4px #333;padding:5px;font-family:sans-serif;font-size:13px;width:800px;background:white;color:black;background:rgba(255,255,255,0.88);margin:auto;">Infoclimat, c'est une &eacute;quipe d'une soixantaine de b&eacute;n&eacute;voles, &agrave; votre disposition en toutes saisons.<br /><b>Soutenez Infoclimat, <a style="color:#0088CC;color:#40A9BF;color:#1E535F" href="http://asso.infoclimat.fr/">adh&eacute;rez &agrave; l'Association pour 2017</a> </b> &ndash; <a href="http://forums.infoclimat.fr/f/topic/51188-lettre-dinformations-et-v%C5%93ux-2017/" onclick="$('.message-adh-2015').show(0);return false">Cliquez ici pour lire notre message</a></div></div><script type="text/javascript">$(function(){ $("#pied-container").css("padding-bottom",70); });</script><script type="text/javascript">
function setCookie(c_name,value)
{
    var exdays = 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+exdays*3600*24*1000);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie=c_name + "=" + c_value;
}
function destroyMessage()
{
    setCookie('cseen_adh2017',1);
    
    if(window.localStorage)
    {
	localStorage.setItem('cseen_adh2017', 1);
    }
    
    $('.message-adh-2015').hide(0);
    return false;
}
function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}
WebFontConfig = {
    google: { families: [ 'Grand+Hotel::latin,latin-ext' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>
	<div class="message-adh-2015" style="display:none;z-index:4000;width:100%;height:100%;background:black;background:rgba(0,0,0,0.8);position:fixed;top:0;left:0"></div><div class="message-adh-2015" style="display:none;z-index:4001;color:white;position:fixed;width:980px;left:50%;margin-left:-490px;text-align:right;top:10px"><a style="color:white" href="http://forums.infoclimat.fr/f/topic/51188-lettre-dinformations-et-v%C5%93ux-2017/" target="_blank">R&eacute;agir sur le forum</a> &mdash; <a href="#" onclick="$('.message-adh-2015').hide(0);return false;" style="color:white">Fermer cet encart</a> &mdash; <a href="#" onclick="return destroyMessage();return false" style="color:white">Ne plus me le rappeler</a></div><div class="message-adh-2015" style="display:none;z-index:4001;width:980px;height:90%;background-color:white;position:fixed;top:0;left:50%;margin-left:-490px;box-shadow:0 0 10px black;margin-top:30px;overflow:none;"><div style="font-family:Georgia,serif;font-size:16px;text-align:justify;height:100%">	
    <iframe frameborder="0" border="0" width="100%" height="100%" src="/accueil/newsletter2017.html"></iframe>

	</div></div><script type="text/javascript">
	if(window.localStorage)
    {
    if(localStorage.getItem('cseen_adh2017')!=1 && true){
	//$('.message-adh-2015').show(0);
    }else{
	$('.message-adh-2015').hide(0);
    }
    }else
	{
	    $('.message-adh-2015').hide(0);
	}</script>
	<!--BENCH(l:1180)=0.0019090175628662-->    </div>
        
    </div><!--
    --><div id="corps">
		<div id="centre">

<p class="tmp_x44link degrade-vertical-gris" id="photo6">
    <a style="float:left" href="/photolive-photos-meteo-temps-reel.html">&nbsp;&nbsp;&laquo; Retour &agrave; la liste des photographies</a>
    </p>

<div id="container-photolive-all2">
    <a class="norc norc-toflive-elm" onmouseover="$(this).css({opacity:1})" onmouseout="$(this).css({opacity:0.75})" style="float:right" id="vign_prec" href="/photolive-photos-meteo-217097-ciel-voile-et-echevele.html#photo6"><img style="border:0" alt="photo suivante" src="data:image/jpg;base64,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" /></a><a class="norc norc-toflive-elm" onmouseover="$(this).css({opacity:1})" onmouseout="$(this).css({opacity:0.75})" style="float:left" id="vign_suiv" href="/photolive-photos-meteo-217093-le-canigou-au-loin-vu-de-la-montagne-sainte-victoire.html#photo6"><img style="border:0" alt="photo precedente" src="data:image/jpg;base64,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" /></a>
    <div style="width:100%;background-color:black;padding:10px 0 20px 0">
	<div style="color:white;margin-bottom:10px;font-size:20px">Encombr&eacute;</div>
	<img id="photo7"
	     src="/photolive/photos/2017-03/5734341232017716.jpg"
	     alt="PhotoLive, la m&eacute;t&eacute;o en photos, en temps r&eacute;el." />
	
    </div>
    
    <script type="text/javascript">
    function IC_photoLike()
    {
	$.getJSON("/photolive/like.php", {id_photo:217127, token:""}, function(d){
	    if(d.status=='OK'){
		$('#photoLike-container').html('Vous et '+(d.count-1)+' autres aimez cette photo.');
	    }
	    return false;
	});
	return false;
    }
    $('#photoLike').click(IC_photoLike);
    </script>
    
    <div id="div_txt5" style="width:100%;padding:0 0 5px 0;border-radius:0;overflow:hidden">
    <div class="header_photolive">
    <div class="one" style="text-align:left;float:left;">
    Le Grau-du-Roi (30), France, altitude 1m<br />le dimanche 12 mars 2017 &agrave; 07h16    </div>

    <div style="display:none" itemscope itemtype="http://data-vocabulary.org/Event">
	<span itemprop="summary">Encombr&eacute;</span>
	<span itemprop="location">Le Grau-du-Roi</span>
	<span itemprop="startdate">2017-03-12T07:16:00+01:00</span>
	<span itemprop="geo" itemscope itemtype="http://data-vocabulary.org/Geo">
	    <meta itemprop="latitude" content="43.5333333" />
	    <meta itemprop="longitude" content="4.1333333" />
	</span>
    </div>
    
    <div itemscope itemtype="http://data-vocabulary.org/Review-aggregate" class="one" style="text-align:right;float:right;">
	<span itemprop="itemreviewed" style="display:none">Photolive</span>
    Pas d'&eacute;valuations</div>

    <div class="one" style="text-align:center;margin:auto;width:400px;">
        Photo post&eacute;e par <a href="/profil-membre-921-lmk.html">lmk</a><br /><a href="/photolive-photos-meteo-temps-reel-0-0-921.html">Voir toutes les photos de lmk</a>    </div>
    </div>
    
    <style type="text/css">
	.info_exif_pl{
	    float:left;
	    padding:5px;
	    margin-right:10px;
	    background-color:#9fdce0;
	    box-shadow:0 0 3px black;
	}
	.info_exif_pl ul{
	    margin:0;
	    padding:0;
	}
	.info_exif_pl ul li{
	    list-style-type:none;
	    text-align:left;
	    min-height:20px;
	    /*line-height:20px;*/
	}
	.info_exif_pl ul li span {
	    color:#555;
	    min-width:100px;
	    float:left;
	    display:inline-block;
	    text-align:right;
	    padding-right:5px;
	}
	.tmp_x44link{
	    display:block;
	    padding: 2px 0px 2px 0px;
	    font-size:14px;
	    height:24px;
	    line-height:24px;
	    margin:0;
	    width:100%;
	    text-shadow:0 0 1px #FFFFFF;
	}
	.tmp_x44link a{
	    text-decoration:none;
	    height:24px;
	    color:#666;
	}
	.tmp_x44link a:hover{
	    color:black;
	}
    </style>
<div style="clear:both" id="contenu_pl_txt">
    <div class="info_exif_pl degrade-vertical-gris">
		<ul>
	    <li class="exif_date"><span>Date d'envoi</span><strong>il y a 9h30</strong></li><li class="exif_maker" style="overflow:hidden"><span>Appareil</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">Canon<br />Canon EOS 700D</strong></li><li class="exif_exposure" style="overflow:hidden"><span>Exposition</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">1/100 sec</strong></li><li class="exif_ouverture" style="overflow:hidden"><span>Ouverture</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">f/5.7</strong></li><li class="exif_focal_le" style="overflow:hidden"><span>Focale</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">18 mm</strong></li><li class="exif_iso" style="overflow:hidden"><span>ISO</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">100</strong></li><li class="exif_objectif" style="overflow:hidden"><span>Objectif</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">EF-S18-55mm f/3.5-5.6 IS STM</strong></li><li class="exif_exposurepg" style="overflow:hidden"><span>Programme</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">Automatique</strong></li><li class="exif_metering" style="overflow:hidden"><span>Mesure</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">Multi-segment</strong></li><li class="exif_artist" style="overflow:hidden"><span>Photographe</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">Michael QUILLE</strong></li><li class="exif_flash" style="overflow:hidden"><span>Flash</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">No Flash</strong></li><li class="exif_software" style="overflow:hidden"><span>Logiciel</span><strong style="max-width:200px;overflow:hidden;height:100%;display:inline-block">Adobe Photoshop CS3 Windows</strong></li>	</ul>
    </div>
    <div style="width:300px;float:right;margin-left:10px;box-shadow:0 0 3px black;background-color: #9FDCE0;text-align:left" class="degrade-vertical-gris">
	<div id="map_canvas" style="width:300px;height:200px;"></div>
	<div style="padding:5px">
	<span style="display:none" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/photolive-photos-meteo-temps-reel.html"><span itemprop="title">Photolive</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?pays[]=FR"><span itemprop="title">France</span></a></span><br />&raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?reg[]=11,30,34,48,66"><span itemprop="title">R&eacute;gion Languedoc-Roussillon</span></a></span> <br />&raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?dept[]=30"><span itemprop="title">D&eacute;partement du Gard</span></a></span> <br />&raquo; <a style="color:black" href="/photolive-photos-meteo-temps-reel.html?geoid=3003918&ville=Le+Grau-du-Roi">Ville de Le Grau-du-Roi (30240)</a><br />43&deg; 32&prime; 19.716&Prime; N &nbsp; &bull; &nbsp; 4&deg; 8&prime; 8.124&Prime; E <br /> 6368 habitants &nbsp; &bull; &nbsp; Altitude 3m	</div>
    </div>
    <p style="text-align:justify;font-size:15px;margin-top:5px">Beaucoup de nuages ce matin en Camargue.</p><br /><br /></div>
    <div style="clear:both"></div>
</div>
</div>
<script src="http://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>
<script type="text/javascript">
$('.hvps').mouseover(function(){
    $(this).stop().fadeTo(500, 1);
}).mouseout(function(){
    $(this).stop().fadeTo(1000, 0.5);
});

var l = false;
function pos(elm)
{
    l = true;
    var w = $('#photo7').width();
    var o = $('#photo7').offset();
    var c = ($('#centre').width()-w)/2;
    var k = $('#centre').offset();
    var v1w = $('#vign_prec img').width();
    var v2w = $('#vign_suiv img').width();
    var h1 = $('#vign_prec img').height();
    var h2 = $('#vign_suiv img').height();
    var finalh = ((h1>h2) ? h1 : h2)-25;
    
    if(v1w+10<=c){
	$('#vign_prec').css({position:'absolute', top:o.top, left:k.left+c-v1w-9}).fadeTo(1000, 0.75);
    }else{
	$('#vign_prec').css({position:'absolute', top:$('#container-photolive-all2').offset().top, left:k.left}).fadeTo(1000, 0.75);
	$('#photo7').css({marginTop:finalh});
    }
    if(v2w+10<=c){
	$('#vign_suiv').css({position:'absolute', top:o.top, left:o.left+w+10}).fadeTo(1000, 0.75);
    }else{
	$('#vign_suiv').css({position:'absolute', top:$('#container-photolive-all2').offset().top, left:k.left+$('#centre').width()-v2w}).fadeTo(1000, 0.75);
	$('#photo7').css({marginTop:finalh});
    }
}
function init()
{
		var myOptions =
	{
		zoom:5,
		mapTypeId: google.maps.MapTypeId.SATELLITE,
		center:new google.maps.LatLng(43.5333333,4.1333333)
	};
	var map = new google.maps.Map(document.getElementById("map_canvas"), myOptions);
	var marker = new google.maps.Marker({
				position: new google.maps.LatLng(43.5333333,4.1333333),
				map: map,
				title: "Le Grau-du-Roi"
	    		});
	}
$('#photo7').load(function(){
    pos($(this));
    init();
});
if(l==false) { pos($('#photo7')); init(); }
vote = false;
function preVote(num)
{
	if(vote===false)
	{
	for(var j=0;j<=5;j++){$('#etoile'+j).attr('src','/images/0.png');}for(var i=0;i<=num;i++){$('#etoile'+i).attr('src','/images/1.png');}return false;
	}
}
function votez(n)
{
	if(vote!==false)
	{
		return false;
	}
	$.get('/include/ajax/vote_photolive.php',
	{photoid: 217127,
	vote:n
	}, function (r)
	{
		if(r == 'OK')
		{
			vote = true;
		}
		else if(r=='ACC')
		{
			alert('Merci de vous identifier pour noter une Photolive.');
		}
		else if(r=='BAN')
		{
			alert('Vous ne pouvez pas \351valuer de photos.');
		}
		else if(r=='DEJ')
		{
			alert('Vous avez d\351j\340 vot\351 pour cette photo.');
		}
		else if(r=='WRN')
		{
			alert('Qu\'ssayez-vous de faire ? :o');
		}
		else
		{
			alert('Erreur.');
		}
	});
}
function reset(){/*for(var j=0;j<=5;j++){$('#etoile'+j).attr('src','/images/0.png');}*/}
/*$('#photo7').mousedown(function(e){
    if(!e) var e = window.event;
    var rightclick;
    if(e.which) { rightclick = (e.which == 3); }
    else if(e.button) { rightclick = (e.button == 2); }
    return false;
});*/
$('#photo7').bind('contextmenu', function(){
    open_box_ms('Les photos post&eacute;es sur Photolive sont la propri&eacute;t&eacute; de leurs auteurs. Elles ne peuvent &ecirc;tre reproduites sans l\'accord explicite de celui-ci.'+
        '<br />Cette photo n\'est pas libre de droits et ne peut donc pas &ecirc;tre reproduite autre part que sur cette page. Pour toute autre information, merci de contacter son auteur.', 'Informations de reproduction - Photolive');
    return false;
});
$('.norc,.norc img').bind('contextmenu', function(){
    open_box_ms('Les photos post&eacute;es sur Photolive sont la propri&eacute;t&eacute; de leurs auteurs respectifs.', 'Informations de reproduction - Photolive');
    return false;
});
</script>

<div class="error" style="margin:0;border:0;box-shadow:0;border-radius:0;width:100%;max-width:none;padding-left:0;padding-right:0;text-align:center;"><b><img src="/images/report.png" alt="copyright" style="margin-bottom:-4px;" />Cette photo n'est pas libre de droits et reste la propri&eacute;t&eacute; de son auteur.</b></div><br /><div style="clear:both"></div>
		</div>

	</div>
        <div id="pied-container">
            <ul id="pied">
                <li class="pied-left">
		    <span style="float:left;font-size:11px">lundi 13 mars 2017</span>
		    Tous droits r&eacute;serv&eacute;s &ndash; 2001-2017		</li>
                <li style="padding:0;width:70px">
                    <a style="color:white;text-decoration:none;outline:none" onclick="$('html,body').animate({scrollTop:0},900);return false;" href="#" title="Cliquez ici pour retourner en haut">
                        <img src="/images/footer_IClogo.png" alt="logo infoclimat" style="outline:none" /> </a>
                </li>
                <li class="pied-right">
		    Infoclimat.fr 
		    Version 5.3-beta<!--BENCH(l:19)=0.31796813011169--><span style="float:right;font-size:11px"><span title="&lt;table&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Forum&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;88&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Site&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;904&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Mobile&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;13&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;" class="tipsy-trigger">1005 connect&eacute;s</span> &mdash; 16:51:06</span>		</li>
            </ul>
            <div id="pied-items">
                <div id="pied-items-container">
		    <ul id="pied-item">
                        <li class="pied-left">
                            <ul>
                            	<li><a href="/contact"><b>Contactez-nous</b> / Contact us</a></li>
                                <li><a href="/about">Mentions l&eacute;gales - Copyright</a></li>
				<li><a href="/infoclimat/rejoindre_l_equipe.php">On recrute !</a></li>
                                <li><a href="/outils">Flux RSS</a></li>
                                <li>&nbsp;&infin;</li>
                                <!--<li><a href="http://infoclimat.eu/">Infoclimat Europe - Weather in real-time</a></li>-->
				<li><a href="http://www.meteo-temps-reel.fr/">meteo-temps-reel.fr - Weather in real-time<sup style="color:red">NEW</sup></a></li>
				<li><a href="http://archives-meteo.fr/">Moteur de recherche d'archives m&eacute;t&eacute;o</a></li>
				<li><a href="http://www.meteo-ventoux.fr/">La m&eacute;t&eacute;o au Ventoux</a></li>
                            </ul>
                        </li>
                        <li style="padding:0;width:70px">
                            &nbsp;
                        </li>
                        <li class="pied-right">
                            <ul>
                            	<li><a href="http://asso.infoclimat.fr">L'association</a></li>
                                <li><a href="http://forums.infoclimat.fr">Les Forums</a></li>
                                <li><a href="http://chat.infoclimat.fr">Le t'chat</a></li>
                                <li><a href="http://mobile.infoclimat.fr">Mobile</a></li>
                                <li>&infin;&nbsp;</li>
				<li>
				    <a href="/about" style="font-size:12px">
					Infoclimat est une marque d&eacute;pos&eacute;e sous le num&eacute;ro 053372184
				    </a>
				</li>
				<li>
				    <a href="/about" style="font-size:12px">
					Site d&eacute;clar&eacute; &agrave; la CNIL (875366) | SIRET : 45386074400037
				    </a>
				</li>
				<li>
				    <a href="/about" style="font-size:12px">
					Association loi 1901 &agrave; but non lucratif
				    </a>
				</li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
</div>

<div id="infoclimat-livestream">
    <div class="infoclimat-livestream-title">
	
	<a id="livestream-expand" href="javascript:void(0)" onclick="return IC_realtime_detach(true);" class="tipsy-trigger" title="Rendre toujours visible" style="text-decoration:none">
	    <img style="border:0; margin-bottom:-2px; height:12px" src="/images/expand12.png" alt="" />
	</a>
	
	<a id="livestream-hide" href="javascript:void(0)" onclick='return IC_realtime_hidebar()' class="tipsy-trigger"
	   title="N'afficher que la barre (la LED clignotera pour vous signaler de nouveaux &eacute;v&eacute;nements)"
	   style="text-decoration:none; display:none;">
	    <img style="border:0; margin-bottom:-2px; height:12px" src="/images/alert16.png" alt="" />
	</a>
	
	<b>L'observation m&eacute;t&eacute;o en direct</b> &bull; <a href="/meteoalerte/common.php">participer &raquo;</a>
	<span style="float:right; margin-top:4px;" class="led-rouge" id="livestream-status"></span>
	<span id="infoclimat-livestream-timestamp"><i>sync...</i></span>
    </div>

    <div id="infoclimat-livestream-slider">
	<ul>

	    <li id="livestream-default-element" style="height:136px; text-align:center; line-height:136px;">Aucune information &agrave; afficher pour le moment.</li>
	    
	</ul>
    </div>
    
    <div id="infoclimat-livestream-scrollup">
	&uarr; nouveaux &eacute;l&eacute;ments &uarr;
    </div>
    
</div>

<script type="text/javascript">
var _myid  = parseInt("-1", 10);
var _lasteventid = new Date(new Date().getTime()-3600*1000*2);
var _mytoken = "";
var _mytoken_bypass = "b623c67967c33c1a855f9866d7ffbcca";
</script>
<script type="text/javascript" src="//static.infoclimat.net/include/js/push.js?v2.js"></script>
<script type="text/javascript" src="//static.infoclimat.net/include/js/infoclimat-live.js?v2.95.js"></script>
</body>
</html>