<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
            <link rel="stylesheet" href="/styles_src/materialize.css">
        <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
        <!--BENCH_start = (1.9073486328125E-6, 3.4093856811523E-5) -->
<meta name="description" content="Infoclimat, la m&eacute;t&eacute;o en France en temps r&eacute;el - Weather in realtime Europe, Canada" /><meta name="keywords" content="infoclimat, meteo en direct, france, europe, live, observation meteo, climatologie, gfs, ukmo, wrf, meteo, temps, reel, climat, information, modeles, previsions, association, weather, realtime, europe, temperatures, wind, wetter, weather" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" /><meta name="apple-itunes-app" content="app-id=901314430" /><meta http-equiv="X-UA-Compatible" content="chrome=1, IE=edge"><title>lever de soleil a Duttlenheim (67) 13/10/21 | Photolive, toutes les photos m&eacute;t&eacute;o en temps r&eacute;el - Infoclimat</title><link href="//fonts.googleapis.com/css?family=Exo" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="//static.infoclimat.net/styles_src/defaut_v5.2.css?v5.7.css" type="text/css" />
    <link rel="stylesheet" href="//static.infoclimat.net/recherche/sphinx.css?v521" type="text/css" />
    <link rel="alternate" type="application/atom+xml" title="Les 20 derni&egrave;res PhotoLive" href="/photolive/rss.php" />
    <link rel="alternate" type="application/atom+xml" title="Observations temps calme" href="/outils/rss-observations.xml" />
    <link rel="alternate" type="application/atom+xml" title="Observations M&eacute;t&eacute;oAlerte" href="http://meteoalerte.com/france/rss.php" />
    
    <meta property="og:image" content="//static.infoclimat.net/images/v5.2/ecran1200x600.png" /><script type="text/javascript" src="//static.infoclimat.net/include/js/jQueryUI/jquery1.7.2.js"></script>

    <script type="text/javascript" src="//static.infoclimat.net/include/js/jQueryUI/jquery-ui-1.8.16.js"></script>
    <link type="text/css" rel="Stylesheet" href="//static.infoclimat.net/styles/jqueryUI/start.css?v3.css" />

<script type="text/javascript" src="//static.infoclimat.net/include/js/general.js?v5.2.10"></script>

<script type="text/javascript" src="//static.infoclimat.net/recherche/sphinx.basic.js?v3.js"></script>        <script src="/include/js/materialize/materialize.js"></script>
            
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-3525920-1']);
      _gaq.push(["_setCustomVar", 1, "Login", "Invite", 2]);      _gaq.push(['_trackPageview']);

      (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

      _IC_realtime_display = false;
    </script>
</head>

<body>

    <!--[if lt IE 7]>
      <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 80px; position: relative;z-index:2999;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
      <div style='width: 75px; float: left;'></div>
      <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
        <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Vous utilisez un navigateur d&eacute;pass&eacute; depuis pr&egrave;s de 8 ans !</div>
        <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>Pour une meilleure navigation sur Infoclimat, prenez le temps de mettre votre navigateur &agrave; jour.</div>
      </div>
      <div style='width: 75px; float: left;'><a href='http://fr.www.mozilla.com/fr/' target='_blank'><img src='/images/noie/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox'/></a></div>
      <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=fr' target='_blank'><img src='/images/noie/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer'/></a></div>
      <div style='width: 73px; float: left;'><a href='http://www.apple.com/fr/safari/download/' target='_blank'><img src='/images/noie/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari'/></a></div>
      <div style='float: left;'><a href='http://www.google.com/chrome?hl=fr' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
      </div>
    <![endif]-->

    <div id="masque"></div>
    <div id="box_ms"></div>
    <div id="box_ms2"></div>

    <div class="autocomplete-searchpanel"><ul></ul></div>
    <div id="menu_alerte_bas"></div>

            <ul id="slide-out" class="sidenav" style="text-align:left; list-style-type: none; padding: 0">
            <li>
                <div class="user-view" style="text-align:center">
                    <div class="background">
                        <img style="max-height:100%" src="/images/v5.2/nebuleux2.jpg">
                    </div>
                    <a href="/mon-compte-infoclimat-accueil.html" style="margin-right:16px">
                        <img class="circle" style="display:inline" src="/images/profile36.png">
                    </a>
                    <a href="/mon-compte-infoclimat-messagerie-privee.html"
                        style="position:relative; display:inline-block; text-align:center">
                        <img class="circle" style="display:inline" src="/images/v5.2/mail-256.png">
                                            </a>
                    <div style="background:rgba(0,0,0,0.4); margin-left:-32px; margin-right:-32px; padding: 0 32px; padding-top: 1px; text-shadow: 0 0 1px black; text-align:left">
                                                    <a href="/include/connexion.php">
                                <span class="white-text" style="font-size:1.3em;">
                                    connexion / inscription
                                </span>
                            </a>
                                            </div>
                </div>
            </li>
            <!--<li><a href="#!"><i class="material-icons">cloud</i>First Link With Icon</a></li>
            <li><a href="#!">Second Link</a></li>
            <li><div class="divider"></div></li>
            <li><a class="subheader">Subheader</a></li>
            <li><a class="waves-effect" href="#!">Third Link With Waves</a></li>-->
        </ul>
        <script type="text/javascript">
        $(document).ready(function(){
            $('.sidenav').sidenav({
                edge: 'right'
            });
        });
        </script>
        
    <div id="page">
    
        <style type="text/css">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</style>
        <script type="text/javascript">
        var menusw3_already_loaded = false;
        function menusw3(elm, z)
        {
            if(menusw3_already_loaded) return;
            menusw3_already_loaded = true;
            $.get('/include/ajax/getMenuV2.php', {}, function(data){
                $('#slide-out').append(data);
            });
        }
        function menusw2(elm,z)
        {
            if(elm=='close')
            {
                $('.menu_ouvert_js').slideUp(); return
            }
            var state = elm.css('display');
            if(state=='block')
            {
                elm.stop(true,true).removeClass('menu_ouvert_js').slideUp();
                z.removeClass('menu_parent_ouvert');
            }
            else
            {
                if(elm.attr('id')=='menu_alerte_bas'){
                    elm.load('/include/ajax/getMenu.php', '', function(){
                        var of = z.offset();
                        $('.menu_ouvert_js').slideUp();
                        elm.addClass('menu_ouvert_js').css({
                            top: of.top + z.height() + 5,
                            right: 0
                        }).stop(true,true).slideDown();
                        z.addClass('menu_parent_ouvert');
                    });
                }
            }
        }
        window.calcPosAutocomp = function(){};
        window.toggleSearchPanel = function(e)
        {
            if(e){
                $('.autocomplete-searchpanel').html('<div style="padding:5px;"><b>Exemple :</b> "tornade", "2 janvier 2010", "Marseille",...</div>')
                    .slideDown('fast').css({
                        top: $('#input_rch_56').offset().top + $('#input_rch_56').outerHeight()
                    });
            }else{
                $('.autocomplete-searchpanel').delay(100).fadeOut('fast');
            }
        };
        </script>
        
        <!--
        <form id="formsrch" method="get" action="/recherche/sphinx.php" onsubmit="if(($('#input_rch_56').val()=='')||($('#input_rch_56').val()=='Recherche...')){document.getElementById('input_rch_56').focus();return false;}" style="padding-top:2px;display:inline-block">
            <input placeholder="Recherche..." autocomplete="off" id="input_rch_56" class="recherche_input" type="text" name="q" />
            <a class="valide_recherche" onclick="if(($('#input_rch_56').val()=='')||($('#input_rch_56').val()=='Recherche...')){document.getElementById('input_rch_56').focus();return false;}document.getElementById('formsrch').submit();return false;" href="/recherche/" title="Rechercher !"></a>
            </form>
        -->
        <!-- search module (top-left) -->
        <div id="user-search-pad">
            <form id="formsrch" method="get" action="/recherche/sphinx.php" onsubmit="">
                <input name="q" type="text" id="input_rch_56" autocomplete="off" placeholder="Recherche..." />
            </form>
        </div>
        
        <!-- user login (top-right of screen) -->
                <div id="user-login-pad" data-target="" class="sidenav-trigger" onclick="$('#modal-resp-connexion').modal('open'); return false;">
                            <div class="user-connected" style="background-image:url('/images/profile36.png')"></div>
                <span class="user-connected-more">
                    connexion
                    <!--arrow--><span style="height:0;width:0;border:4px solid transparent;border-top-color:#fff;display:inline-block;margin-bottom:-2px"></span>
                </span>
                    </div>
    
    <div id="container-menu">
        <div id="menu_haut_1">
        <ul class="menu_haut_44" id="umenu_haut_1">
        <li><a style="position:relative" id="ICMENU-temps_reel" onclick="return menu_open('temps_reel',$(this));" href="#/cartes-des-stations-meteo-temps-reel.html">Temps r&eacute;el</a></li><li><a style="position:relative" id="ICMENU-previ" onclick="return menu_open('previ',$(this));" href="#/modeles/point.php">Pr&eacute;vision</a></li><li><a style="position:relative" id="ICMENU-climato" onclick="return menu_open('climato',$(this));" href="#/historic">Climatologie</a></li><li><a style="position:relative" id="ICMENU-apprendre" onclick="return menu_open('apprendre',$(this));" href="#/dossiers">P<img src="//static.infoclimat.net/images/partenaires/mae/mae_mini_32_bw.png" style="margin-top:2px; margin-bottom:-7px;" id="imgMAE_menu_hidden"/>dagogie</a></li><li><a style="position:relative" id="ICMENU-asso" onclick="return menu_open('asso',$(this));" href="#/passionnes/recherche.php">Communaut&eacute;<span id="icmailer-aff" onclick="document.location='/mon-compte-infoclimat-messagerie-privee.html'"></span></a></li><li><a style="position:relative" id="ICMENU-association" target="_blank" href="http://asso.infoclimat.fr/">Association</a></li><li><a style="position:relative" id="ICMENU-forums" target="_blank" href="https://forums.infoclimat.fr/">Forums</a></li>        </ul>
        </div>

        <div id="aplay-menu">
        
        <div id="container-menu-temps_reel">
            <p class="menu-principal-colonne-left">
        <a class="titre-pchref" href="/meteo-alerte-temps-reel.html#carte" style="margin-top:0">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/meteoalerte.png" alt="Foudre" />
            <span class="pchrf">M</span>&eacute;t&eacute;o<span class="pchrf">A</span>lerte
        </a>
        <a class="pchref" href="/meteoalerte/common.php" target="_blank">Poster une obs !</a>
        <a class="pchref" href="/meteo-alerte-temps-reel.html#details">D&eacute;tails</a>
        <a class="pchref" href="http://meteoalerte.com/france/gmap/" target="_blank">Carte interactive</a>
        
        <a class="titre-pchref" href="/cartes-des-stations-meteo-temps-reel.html">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/stations.png" alt="Station M&eacute;t&eacute;o" />
            <span class="pchrf">S</span>tations <span class="pchrf">M</span>&eacute;t&eacute;o
        </a>
        <a class="pchref" href="/cartes/observations-meteo/temps-reel/temperature/france.html">Cartes</a>
        <a class="pchref" href="/cartes/observations-meteo/temps-reel/temperature-sous-abri/carte-zoomable.html">
            Cartes interactives
        </a>
        <a class="pchref" href="/cartes/3d.php">Cartes mondiales 3D</a>
        <a class="pchref" href="/tableaux-des-stations-meteo-temps-reel.html">Tableaux</a>
        <a class="pchref" href="/graphiques-des-stations-meteo-temps-reel.html">Graphiques</a>
        <a class="pchref" href="/stations-meteo/extremes.php">Extr&ecirc;mes</a>
        
        <a class="titre-pchref" href="/observations-temps-reel-temps-calme-cartes-tableaux.html#table">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/temps_calme.png" alt="Soleil" />
            <span class="pchrf">T</span>emps <span class="pchrf">C</span>alme
        </a>
        <a class="pchref" href="/meteoalerte/common.php">Poster une obs !</a>
        <a class="pchref" href="/observations-temps-reel-temps-calme-cartes-tableaux.html#table">D&eacute;tails</a>
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
        <a class="titre-pchref" href="/photolive-photos-meteo-temps-reel.html" style="margin-top:0">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/photolive.png" alt="photo" />
            <span class="pchrf">P</span>hoto<span class="pchrf">L</span>ive
        </a>
        <a class="pchref" href="/photolive-photos-meteo-temps-reel.html">Toutes les photos</a>
        <a class="pchref" href="/photolive/classements.php">Les meilleurs clich&eacute;s</a>
        <a class="pchref" href="/photolive/carte.php">Carte des photos</a>
        <a class="pchref" href="/photolive-publier-nouvelle-photo-meteo-temps-reel.html">Publier mes photos !</a>
        
        <a class="titre-pchref" href="/annuaire-webcams-meteo.html">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/webcam.png" alt="photo" />
            <span class="pchrf">W</span>ebcams
        </a>
        <a class="pchref" href="/annuaire-webcams-meteo.html">Toutes les webcams</a>
        <a class="pchref" href="/webcams/inscription.php">Proposer ma webcam</a>
        </p>
        
        <p class="menu-principal-colonne-left">
        <a class="titre-pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html" style="margin-top:0">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/satellite.png" alt="satellite" />
            <span class="pchrf">I</span>magerie
        </a>
        <a class="pchref" href="/cartes-meteo-temps-reel-prevision-foudre.html">Cartes impacts foudre</a>
        <a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=radar">Pluies en direct</a>
        <a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=ch">Altitude des sommets</a>
        <a class="pchref" href="/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=modis">MODIS haute r&eacute;solution</a>
        
        <a class="titre-pchref" href="/mer/bouees.php">
            <img src="//static.infoclimat.net/images/v5.1/icones_menus/bateaubouee.png" alt="meteo marine" />
            <span class="pchrf">M</span>&eacute;t&eacute;o <span class="pchrf">M</span>arine
        </a>
        <a class="pchref" href="/mer/bouees.php">Bou&eacute;es et bateaux</a>
        <a class="pchref" href="/mer/temperature_eau.php">Temp&eacute;rature de l'eau</a>
        <a class="pchref" href="/mer/vent_vagues.php">Vent et vagues</a>
        
        <a class="titre-pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html">
            <img src="//static.infoclimat.net/images/plus.png" alt="plus" style="margin-top:2px" />
            <span class="pchrf">A</span>ller <span class="pchrf">+</span> <span class="pchrf">L</span>oin
        </a>
        <a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#altitude">Analyses atmosph&eacute;riques</a>
        <a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#radiosondages">Radiosondages</a>
        <a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#glace">Neige et glace</a>
        <a class="pchref" href="/cartes-radiosondages-analyses-neige-au-sol.html#nao">NAO/AO</a>
        </p>
        
        <div class="menu-principal-colonne-right" style="display:block;width:320px">
        <div style="display:block; padding:0;" id="div-tempsreel-tempsreel" class="div-tempsreel">
            <img id="autoprevi-tr-pic" src="//static.infoclimat.net/images/blank.gif" alt="" style="max-height:40px;margin-left:5px" />
            <span id="autoprevi-tr-dh"></span>
            <b><span id="autoprevi-tr-name">-</span></b>
            <span style="display:block">
            <span style="font-size:13px">
                <span id="autoprevi-tr-moy"></span><br />
                <span id="autoprevi-tr-raf"></span>
            </span>
            <span style="font-size:20px;margin-left:10px;">
                <span id="autoprevi-tr-t">-</span>
            </span>
            <span style="line-height:14px;font-size:10px;margin-left:10px;margin-right:4px">
                <span id="autoprevi-tr-h"></span>
                <span id="autoprevi-tr-p"></span>
                <span id="autoprevi-tr-r"></span>
                <span id="autoprevi-tr-n"></span>
            </span>
            </span>
            <img id="autoprevi-svg" src="//static.infoclimat.net/images/blank.gif" />
        </div>
        
                    <div id="autocam-container" style="display:block; width:223px; text-align:center;margin:5px auto 0 auto; box-shadow:0 0 2px #000000;">
            <b id="autocam-name" style="background:rgb(0,0,0);background:rgba(0,0,0,0.75);color:white;text-shadow:0px 0px 1px black;font-size:11px">Chargement...</b>
            <img id="autocam-image" src="//static.infoclimat.net/images/blank.gif" style="width:223px;max-height:115px" />
            </div>
            <!--from cache-->        
        </div>
        
        </div>
        
    <div id="container-menu-previ">
        <p class="menu-principal-colonne-left">
        <a class="titre-pchref" href="/previsions-meteo-par-ville.html" style="margin-top:0">
            <span class="pchrf">P</span>r&eacute;visions <span class="pchrf">L</span>ocales
        </a>
        <!--<a class="pchref" href="/previsions-meteo/details/2988507/paris.html">Paris</a>-->
        <a class="pchref" href="/previsions-meteo-par-ville.html" id="link_previ_locales">Pr&eacute;visions pour votre ville</a>
        <a class="pchref" href="/previsions-meteo-par-ville.html">Toutes les villes &raquo;</a>

        <a class="titre-pchref" href="/modeles/cartes_arome_arpege.php">
            <span class="pchrf">C</span>artes <span class="pchrf">I</span>nteractives
        </a>
        <a class="pchref" href="/modeles/cartes_arome_arpege.php">
            AROME 1.3km<br>
            AROME 2.5km<br>
            ARPEGE 10km
        </a>
        
        <a class="titre-pchref" href="/modeles-meteorologiques.html">
            <span class="pchrf">M</span>od&egrave;les <span class="pchrf">M</span>&eacute;t&eacute;o
        </a>
        
        <a class="pchref" href="/modeles-meteorologiques.html?model=arome/france"><span class="tipsy-trigger" title="<b>Dernier run OK (00Z)<br />run courant en retard</b><br />Derni&egrave;re carte : 15h19 loc."><span class="led-orange"></span>AROME 2.5km</span></a><script type="text/javascript">jQuery(function(){  blinkLed("#blinkerIDgfs-france", "verte", "rouge", 100, 1000); });</script><a class="pchref" href="/modeles-meteorologiques.html?model=gfs/france"><span class="tipsy-trigger" title="<b>Run en cours (06Z)</b><br />Derni&egrave;re carte : 11h42 loc.<br />(Avancement du run : 6%)"><span id="blinkerIDgfs-france" class="led-verte blink-verte-to-rouge"></span>GFS France 0.5 et 0.2&deg;</span></a><script type="text/javascript">jQuery(function(){  blinkLed("#blinkerIDgfs-europe", "verte", "rouge", 100, 1000); });</script><a class="pchref" href="/modeles-meteorologiques.html?model=gfs/europe"><span class="tipsy-trigger" title="<b>Run en cours (06Z)</b><br />Derni&egrave;re carte : 11h45 loc.<br />(Avancement du run : 10%)"><span id="blinkerIDgfs-europe" class="led-verte blink-verte-to-rouge"></span>GFS Europe 1.0&deg;</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=ecmwf/europe"><span class="tipsy-trigger" title="<b>Run &agrave; jour (00Z)</b><br />Derni&egrave;re carte : 10h26 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>ECMWF-CEP Europe</span></a><script type="text/javascript">jQuery(function(){  blinkLed("#blinkerIDgefs-europe", "verte", "rouge", 100, 1000); });</script><a style="amargin-top:8px" class="pchref" href="/modeles-meteorologiques.html?model=gefs/europe"><span class="tipsy-trigger" title="<b>Run en cours (06Z)</b><br />Derni&egrave;re carte : 11h45 loc.<br />(Avancement du run : 6%)"><span id="blinkerIDgefs-europe" class="led-verte blink-verte-to-rouge"></span>Ensemble GEFS</span></a><a class="pchref" href="/modeles-meteorologiques.html?model=ecmwf/europe&amp;param=500_moy"><span class="tipsy-trigger" title="<b>Run &agrave; jour (00Z)</b><br />Derni&egrave;re carte : 10h26 loc.<br />(Avancement du run : 100%)"><span class="led-verte"></span>Ensemble CEP</span></a>        
        <!--<a style="margin-top:8px" class="pchref" href="/modeles-meteorologiques.html?model=gfs/france&amp;affCPhelp">Coupes verticales</a>
        <a class="pchref" href="/modeles-meteorologiques.html">...et bien plus !</a>-->
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd" style="font-size:0.9em;">
        <a class="titre-pchref" href="/previsions-regionales-meteo.html" style="margin-top:0">
            <span class="pchrf">P</span>r&eacute;visions
        </a>
        
        <a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-8-gironde.html" title="Mis &agrave; jour le 10/10/2021, 20h54.">Gironde</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-9-ile-de-france.html" title="Mis &agrave; jour le 10/10/2021, 19h02.">Ile-de-France</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-494-loire-atlantique.html" title="Mis &agrave; jour le 08/10/2021, 18h33.">Loire-Atlantique</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-4-bretagne.html" title="Mis &agrave; jour le 07/10/2021, 02h56.">Bretagne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-29-pyrenees-orientales.html" title="Mis &agrave; jour le 07/10/2021, 02h51.">Pyr&eacute;n&eacute;es-Orientales</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-495-midi-pyrenees.html" title="Mis &agrave; jour le 03/10/2021, 16h15.">Midi-Pyr&eacute;n&eacute;es</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-492-isere-savoie.html" title="Mis &agrave; jour le 26/09/2021, 18h36.">Is&egrave;re-Savoie</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-13-basse-vallee-du-rhone.html" title="Mis &agrave; jour le 26/09/2021, 17h18.">Basse Vall&eacute;e du Rh&ocirc;ne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-493-bouches-du-rhone.html" title="Mis &agrave; jour le 17/09/2021, 18h12.">Bouches-du-Rh&ocirc;ne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-490-lot-et-garonne.html" title="Mis &agrave; jour le 13/07/2019, 16h26.">Lot-et-Garonne</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-491-lorraine.html" title="Mis &agrave; jour le 09/02/2018, 10h16.">Lorraine</a><a class="pchref tipsy-trigger" href="/previsions-regionales-meteo-3-alsace.html" title="Mis &agrave; jour le 14/01/2018, 20h16.">Alsace</a>        </p>
        
        <!--<p class="menu-principal-colonne-left">
        <a class="titre-pchref" href="/previsions-nationales-meteo.html" style="margin-top:0">
            <span class="pchrf">P</span>r&eacute;visions <span class="pchrf">N</span>ationales
        </a>
        <a href="/previsions-nationales-meteo.html"><img src="/previsions/cartes/france24-petit.png" border="0" alt="previsions nationales" /></a><br />
        <a class="pchref" href="http://meteo.inln.cnrs.fr/" target="_blank">Bulletin de Guy PLAUT</a>
        <a class="pchref" href="http://forums.infoclimat.fr/forum/17-previsions/" target="_blank">Sur le forum...</a>
        </p>-->
        
        
        <div class="menu-principal-colonne-right" style="display:block">
        <script type="text/javascript" src="//static.infoclimat.net/include/js/autoprevi.js?v526.js"></script>
        <div style="height:285px;padding-right:110px;display:block;position:relative;padding-bottom:6px;cursor:pointer" class="div-tempsreel" id="div-tempsreel-previ">
            <div style="display:block;position:absolute;right:0px;top:0;width:110px">
            <img id="autoprevi-graph" src="//static.infoclimat.net/images/load_black.gif" alt="..." />
            </div>
            
            <span id="autoprevi-status" style="display:block;position:absolute;top:0px;left:0px;width:100%;height:100%;background-color:rgb(0,0,0);color:white">
            Chargement...
            </span>
            <b>Pr&eacute;visions pour <span id="autoprevi-name">-</span> :</b>
            <span>
            <img id="autoprevi-d0-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="float:left;max-height:40px;margin-left:5px" />
            <span style="float:left;line-height:20px;font-size:20px;margin-left:10px;">
                <span id="autoprevi-d0-tn">-</span>/<span id="autoprevi-d0-tx">-</span>&deg;C<br />
                <span style="font-size:10px;line-height:11px;">
                <img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" />
                    <span id="autoprevi-d0-rr">-</span>mm / <span id="autoprevi-d0-press">-</span>hPa<br />
                <img id="autoprevi-d0-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-height:12px;margin-bottom:-2px" />
                <span id="autoprevi-d0-vdir">-</span> &ndash; <span id="autoprevi-d0-raf">-</span>km/h<br />
                <span id="autoprevi-d0-dc" style="font-size:9px">...</span>
                </span>
            </span>
            </span>
            <div style="clear:both;display:block;text-align:left;padding-top:4px">
            <hr />
            <span style="float:left;display:block">
                <img id="autoprevi-d1-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
                <span id="autoprevi-d1-raf" style="font-size:9px">-</span>
                <br />
                <img id="autoprevi-d1-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
            </span>
            <b style="display:inline;padding:0" id="autoprevi-d1-day">-</b>
             &ndash; <span id="autoprevi-d1-tn">-</span>/<span id="autoprevi-d1-tx">-</span>&deg;C
            <br />
            <span id="autoprevi-d1-dc" style="font-size:9px">...</span><br />
            <span id="autoprevi-d1-press">-</span>hPa &ndash;
            <img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d1-rr">-</span>mm
            
            <hr />
            <span style="float:left;display:block">
                <img id="autoprevi-d2-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
                <span id="autoprevi-d2-raf" style="font-size:9px">-</span>
                <br />
                <img id="autoprevi-d2-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
            </span>
            <b style="display:inline;padding:0" id="autoprevi-d2-day">-</b>
             &ndash; <span id="autoprevi-d2-tn">-</span>/<span id="autoprevi-d2-tx">-</span>&deg;C
            <br />
            <span id="autoprevi-d2-dc" style="font-size:9px">...</span><br />
            <span id="autoprevi-d2-press">-</span>hPa &ndash;
            <img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d2-rr">-</span>mm
            
            <hr />
            <span style="float:left;display:block">
                <img id="autoprevi-d3-dir" src="//static.infoclimat.net/images/pictos_vent/SO.png" alt="" style="max-width:15px;max-height:12px;margin-left:5px" />
                <span id="autoprevi-d3-raf" style="font-size:9px">-</span>
                <br />
                <img id="autoprevi-d3-p" src="//static.infoclimat.net/images/pictos_temps/soleil.png" alt="" style="max-height:30px;margin-left:5px;margin-right:5px;" />
            </span>
            <b style="display:inline;padding:0" id="autoprevi-d3-day">-</b>
             &ndash; <span id="autoprevi-d3-tn">-</span>/<span id="autoprevi-d3-tx">-</span>&deg;C
            <br />
            <span id="autoprevi-d3-dc" style="font-size:9px">...</span><br />
            <span id="autoprevi-d3-press">-</span>hPa &ndash;
            <img src="//static.infoclimat.net/images/v5.2/Umbrella.png" alt="pluie" style="margin-bottom:-1px" /> <span id="autoprevi-d3-rr">-</span>mm
            <br />
            <i id="autoprevi-maj" style="float:right;font-size:9px;margin-right:2px;margin-bottom:3px">...</i>
            </div>
        </div>
    </div>
        
    </div>
        <div id="container-menu-climato">
        <p class="menu-principal-colonne-left">
                        <a class="titre-pchref" href="/bulletins-quotidiens-de-suivi.html" style="margin-top:0">
                <span class="pchrf">B</span>ilans <span class="pchrf">M</span>&eacute;t&eacute;o (BQS)
            </a>
            <a class="pchref" href="/actualites/bqs/13253/bilan-m-ampeacutet-ampeacuteo-du-mercredi-28-avril-2021.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">28/04:</span> <span style="font-size:9px">ORAGE EN SOIR&Eacute;E A PARIS !

Et 14&egrave;me gel&eacute;e du mois &agrave; Beauvais (60) !


SITUA...</span></a><a class="pchref" href="/actualites/bqs/13207/bilan-m-ampeacutet-ampeacuteo-du-samedi-6-fevrier-2021.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">06/02:</span> <span style="font-size:9px">SIROCCO, SABLE ET ORAGES AU PROGRAMME !

&nbsp;

Vous l&amp;#39;avez s&ucirc;rement remarqu...</span></a><a class="pchref" href="/actualites/bqs/13176/bilan-m-ampeacutet-ampeacuteo-du-dimanche-3-janvier-2021.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">03/01:</span> <span style="font-size:9px">LA NEIGE S&amp;#39;INVITE EN DIFFERENTES REGIONS

Trois syst&egrave;me perturb&eacute;s occupent...</span></a><a class="pchref" href="/actualites/bqs/13175/bilan-m-ampeacutet-ampeacuteo-du-samedi-2-janvier-2021.html" style="overflow:hidden;max-height:22px;line-height:10px;margin-top:2px"><span style="font-size:11px">02/01:</span> <span style="font-size:9px">UN CRAN PLUS FROID

La journ&eacute;e commence par des gel&eacute;es g&eacute;n&eacute;ralis&eacute;es o&ugrave; seules ...</span></a>
            <a class="titre-pchref" href="/bulletins-speciaux-phenomenes-violents.html">
                <span class="pchrf">&Eacute;</span>v&eacute;nements <span class="pchrf">M</span>arquants (BS, 2S)
            </a>
            <a class="pchref" href="/bulletin-special-366-episode-mediterraneen-entre-cevennes-et-paca.html"><span style="font-size:9px">du 03 au 06/10</span><span style="font-size:10px">: pluie, inondation, orages</span></a><a class="pchref" href="/bulletin-special-365-degradation-orageuse-du-8-09-2021.html"><span style="font-size:9px">du 08 au 10/09</span><span style="font-size:10px">: pluie, orages</span></a><a class="pchref" href="/bulletin-special-364-degradation-orageuse-du-8-09-2021.html"><span style="font-size:9px">le 08/09</span><span style="font-size:10px">: pluie, orages</span></a><a class="pchref" href="/suivi-special-17.html"><span style="font-size:9px">du 19 au 24/10</span><span style="font-size:10px">: pluie, inondation, temp&ecirc;te, douceur, orages</span></a><a class="pchref" href="/suivi-special-16.html"><span style="font-size:9px">du 04 au 05/09</span><span style="font-size:10px">: pluie, vent, orages</span></a><a class="pchref" href="/suivis-speciaux.html">&raquo; Suivis sp&eacute;ciaux...</a><!--from cache-->        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
            <a class="titre-pchref" href="/bulletin-informations-meteorologiques.html" style="margin-top:0">
            <span class="pchrf">A</span>nalyses <span class="pchrf">S</span>ynoptiques (BIM)
            </a>
            
            <a class="pchref" href="/actualites/bim/13290/les-records-iberiques-marocains-et-de-la-vallee-de-la-mort-menaces-ce-week-end.html" style="margin-top:5px">09/07 : <span style="font-size:9px">Depuis quelques jours, les mod&egrave;les de pr&eacute;visions voient une chaleur accablante envahir la p&eacute;ninsule ...</span></a><a class="pchref" href="/actualites/bim/13258/une-station-meteo-chez-vous-financee-par-infoclimat.html" style="margin-top:5px">05/06 : <span style="font-size:9px">L&amp;#39;association Infoclimat maintient le r&eacute;seau &quot;StatIC&quot; depuis le d&eacute;but des ann&eacute;es 2000, et y int&egrave;...</span></a><a class="pchref" href="/actualites/bim/13259/vers-une-alternance-entre-temps-perturbe-et-temps-plus-calme.html" style="margin-top:5px">05/05 : <span style="font-size:9px">Jeudi perturb&eacute; avant un d&eacute;but d&amp;#39;accalmie vendredi

&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Le temps est particuli&egrave;rement p...</span></a><a class="pchref" href="/actualites/bim/13254/vers-un-mois-de-mai-sous-l-influence-depressionnaire-changement-de-regime-debut-de-semaine-prochaine.html" style="margin-top:5px">28/04 : <span style="font-size:9px">La t&ecirc;te dans le syst&egrave;me d&eacute;pressionnaire

&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;L&amp;#39;Europe est actuellement sous l&amp;#39;e...</span></a><a class="pchref" href="/actualites/bim/13248/bulletin-d-informations-m-ampeacutet-ampeacuteorologiques.html" style="margin-top:5px">25/04 : <span style="font-size:9px">Printemps ou automne pour ces prochains 10 jours ?

Temps doux devenant de plus en plus humide et ...</span></a><!--from cache-->        </p>
        
        <p class="menu-principal-colonne-left">
            <a class="titre-pchref" href="/climatologie" style="margin-top:0"><span class="pchrf">C</span>limatologie</a>
            <a class="pchref" href="/climatologie">Normales et records<br>1981-2010</a>
            <a class="pchref" href="/climato/indicateur_national.php">Indicateur thermique<br>national<span style="color:red;font-size:0.7em; float:right">NOUVEAU !</span></a>
            <a class="pchref" href="/climato">Cartes climatologiques mondiales</a>
            
            <!--<a class="titre-pchref" href=""><span class="pchrf">S</span>tatistique</a>
            <a class="pchref" href="/activite-orageuse-statistiques-depuis-1999.html">Activit&eacute; orageuse en France depuis 1999</a>
            <a class="pchref" href="/analyses-climatologiques-noaa-temperatures-precipitations.html">Analyses climatologiques NOAA</a>-->
            
            <a class="titre-pchref" href="/historic"><span class="pchrf">H</span>istor<span class="pchrf">IC</span></a>
            <a class="pchref" href="/historic/#|1|%3E||0|9,18,15|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">&Eacute;pisodes orageux, tornades</a>
            <a class="pchref" href="/historic/#|1|%3E||0|2,16,17,11|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">Fortes pluies, inondations</a>
            <a class="pchref" href="/historic/#|1|%3E||0|14,1,2,16,17,6|0|dh_deb=&amp;dh_end=&amp;mois=&amp;year=">Froid, neige, temp&ecirc;tes...</a>
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
            
            <a class="titre-pchref" href="/climato" style="margin-top:0"><span class="pchrf">D</span>onn&eacute;es <span class="pchrf">C</span>limato</a>
            <a class="pchref" href="/climato">Base climato/pluvio</a>
            <a class="pchref" href="/climatic">Mes relev&eacute;s journaliers</a>
            <a class="pchref" href="/stations-meteo/analyses-mensuelles.php">Analyses mensuelles</a>
            <a class="pchref" href="/climatologie/stations_principales.php">Requ&ecirc;tes climatologiques</a>
            
            <a class="titre-pchref" href="/archives/20e.php"><span class="pchrf">C</span>artes <span class="pchrf">A</span>rchiv&eacute;es</a>
            <a class="pchref" href="/archives/20e.php">Observations Tn, Tx, RR 1881-1999</a>
            <a class="pchref" href="/archives/cartes.php">Observations depuis<br />1975</a>
            <a class="pchref" href="/modeles/ncep.php">R&eacute;analyses NCEP<br />1871-2011</a>
            
        </p>
        
        <!--
        <div class="menu-principal-colonne-left menu-principal-odd" style="display:block;color:white;font-size:9px;text-align:justify;">
            <a class="titre-pchref" href="http://archives-meteo.fr" style="margin-top:0;text-align:left">
            <span class="pchrf">R</span>echerche de <span class="pchrf">D</span>onn&eacute;es <span class="pchrf">C</span>limato
            </a>
            <input title="Entre ici une date ou un intervalle de date, sous la forme '04/2012', '18/04/12', ou 'du 18/04/12 au 20/04/12'." type="text" placeholder="Date ou intervalle de dates..." class="header-climsrc-date tipsy-trigger" />
            <br />
            <br />
            <input title="Entrez ici le nom d'une ville ou d'une station pour obtenir les donn&eacute;es en ce lieu pr&eacute;cis.<br />Vous pouvez &eacute;galement entrer le num&eacute;ro d'un d&eacute;partement." type="text" placeholder="Lieu ou station..." class="header-climsrc-date tipsy-trigger" /><br /><br />
            <input type="submit" value="Rechercher !" class="header-climsrc-submit" />
            <br />
            Vous pouvez laisser un des deux champs vides.
            <a style="display:inline" title="Cliquez pour plus d'informations" href="#help" onclick="alert('Si vous laissez le champ \'date\' vide, la recherche s\'effectuera sur toutes les donn\351es disponibles depuis 1881.\nSi vous laissez le champ \'lieu\' vide, vous obtiendrez des cartes et donn\351es couvrant toute la France.\nVous pouvez \351galement entrer plusieurs lieux s\351par\351s par des virgules.');return false;">
            <img style="margin-bottom:-5px" src="//static.infoclimat.net/images/v5.1/help.png" alt="aide" title="Cliquez pour plus d'informations" />
            </a>
        </div>
        
        <div class="menu-principal-colonne-left" style="width:180px;float:right;display:inline-block">
            <div style="display:block;" class="div-tempsreel">
            <b>Hier &agrave; Lille-Lesquin</b>
            <span>
                <img src="//static.infoclimat.net/images/pictos_temps/bruine.png" style="float:left;height:40px;margin-left:5px" />
                <span style="float:left;line-height:20px;font-size:15px;margin-left:10px;">
                <span style="display:inline-block">
                    <img src="//static.infoclimat.net/images/tn.png" style="margin-left:2px" />
                    -15.2<br />
                    -5
                </span>
                <span style="display:inline-block">
                    <img src="//static.infoclimat.net/images/tx.png" style="margin-left:6px" />
                    10.3<br />
                    +3
                </span>
                </span>
            </span>
            <div style="clear:both;display:block"></div>
            </div>
        </div>
        -->
        </div>
        
                <div id="container-menu-apprendre" style="background-image:url(//static.infoclimat.net/images/partenaires/logo_mae.png); background-repeat:no-repeat; background-position: 110px 5px;">
        
        <p class="menu-principal-colonne-left menu-principal-odd" style="margin-top:85px; border-top:5px solid #006289;">
            <a class="titre-pchref" href="/pedagogie" style="margin-top:0">
                <span class="pchrf">S</span>tations &laquo;&nbsp;M&eacute;t&eacute;o &Agrave; l'&Eacute;cole&nbsp;&raquo;
            </a>
            <a class="pchref" href="/pedagogie/presentation.php">Pr&eacute;sentation de M&eacute;t&eacute;o &agrave; l'&Eacute;cole</a>
            <a class="pchref" href="/pedagogie">Carte et donn&eacute;es des stations</a>
            <!--<a class="pchref" href="#">Rejoindre le r&eacute;seau</a>-->
            
            <a class="titre-pchref" href="/pedagogie/ressources_pedagogiques.php#lycee">
                <span style="color:white; background:red; font-weight:bold; font-size:0.8em; border-radius:2px; padding:1px 4px;">NOUVEAU</span>
                Ressources p&eacute;dagogiques lyc&eacute;e
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php#lycee">
                &bull; Accompagnem<sup>t</sup> personnalis&eacute;
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php#lycee">
                &bull; Seconde MPS
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php#lycee">
                &bull; Prem&egrave;re S
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php#lycee">
                &bull; 2nde Bac Pro / 2nde MPS
            </a>
        </p>
        
        <p class="menu-principal-colonne-left" style="margin-top:85px; padding-top:8px; border-top:5px solid #006289; width:206px; margin-left:0; margin-right:0"><span style="display:inline-block; padding:0 13px;">
            <a class="titre-pchref" href="/pedagogie/ressources_pedagogiques.php" style="margin-top:0">
                <span style="color:white; background:red; font-weight:bold; font-size:0.8em; border-radius:2px; padding:1px 4px;">NOUVEAU</span>
                Ressources p&eacute;dagogiques coll&egrave;ge
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php">
                &bull; &Eacute;tude des conditions de formation du mistral
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php">
                &bull; Formation et dissipation d'un brouillard &agrave; Chen&ocirc;ve
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php">
                &bull; Les araign&eacute;es des Monts d'Arr&eacute;e
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php">
                &bull; Diff&eacute;rence m&eacute;t&eacute;o/climato
            </a>
            <a class="pchref" href="/pedagogie/ressources_pedagogiques.php">
                &bull; &Eacute;pisode de pollution atmosph&eacute;rique
            </a>
        </span></p>
        
        <p class="menu-principal-colonne-left menu-principal-odd" style="margin-top:85px; border-top:5px solid #006289;">
            <a class="titre-pchref" style="margin-top:0" href="/pedagogie/ressources_scientifiques.php">
                <span style="color:white; background:red; font-weight:bold; font-size:0.8em; border-radius:2px; padding:1px 4px;">NOUVEAU</span> Ressources scientifiques
            </a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources1">&bull; Situations m&eacute;t&eacute;o classiques</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources2">&bull; Concept de perturbation</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources3">&bull; Ph&eacute;nom&egrave;nes exceptionnels</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources4">&bull; Ph&eacute;nom&egrave;nes brefs</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources6">&bull; Variations spatiales</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources7">&bull; Variations locales</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources8">&bull; Ph&eacute;nom&egrave;nes classiques</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources9">&bull; Ph&eacute;nom&egrave;nes des tropiques</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources10">&bull; Applications &agrave; la m&eacute;t&eacute;orologie</a>
            <a class="pchref" href="/pedagogie/ressources_scientifiques.php#ressources11">&bull; Mesure</a>
            <!--<a class="pchref" href="#">Situations m&eacute;t&eacute;orologiques classiques</a>
            <a class="pchref" href="#">Concept de perturbation</a>
            <a class="pchref" href="#">Ph&eacute;nom&egrave;nes exceptionnels</a>
            <a class="pchref" href="#">Ph&eacute;nom&egrave;nes rares</a>
            <a class="pchref" href="#">Ph&eacute;nom&egrave;nes venteux</a>
            <a class="pchref" href="#">Ph&eacute;nom&egrave;nes classiques</a>-->
        </p>
        
        <p class="menu-principal-colonne-left">
            <a class="titre-pchref" href="/dossiers" style="margin-top:0"><span class="pchrf">D</span>ossiers <span class="pchrf">M</span>&eacute;t&eacute;o</a>
             <a class="pchref" href="/dossiers-meteo-20-approche-multidisciplinaire-pour-la-caracterisation-d-inondations-remarquables.html">Caract&eacute;risation d'inondations remarquables</a>
            <a class="pchref" href="/dossiers-meteo-19-inondations-azureennes-du-3-octobre-2015.html">Inondations azur&eacute;ennes (octobre 2015)</a>
            <a class="pchref" href="/dossiers?sct">Supercellules et tornades</a>
            <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2009-01-24.html">Temp&ecirc;te Klaus</a>
            <a class="pchref" href="/dossiers-meteo-1-la-tempete-klaus-du-24-janvier-2009.html">Temp&ecirc;te Klaus (2)</a>
            <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2010-02-28.html">Temp&ecirc;te Xynthia</a>
            <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2011-12-16.html">Temp&ecirc;te Joachim</a>
            <a class="pchref" href="/dossiers-meteo-2-normes-d-installation-d-une-station-meteo-personnelle.html">Installation station m&eacute;t&eacute;o</a>
            <a class="pchref" href="/dossiers?sto">Situations orageuses</a>
            <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2009-12-18.html">Vague de froid de 2009</a>
            <a class="pchref" href="/bulletins-quotidiens-de-suivi-search-2010-06-15.html">Inondations du Var (juin 2010)</a>
            <br />
            <a class="pchref" href="/dossiers?sto">Autres dossiers</a>
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
            <a class="titre-pchref" href="/apprendre-lexique-meteo.html" style="margin-top:0"><span class="pchrf">V</span>ocabulaire <span class="pchrf">M</span>&eacute;t&eacute;o</a>
            
            <a class="pchref" href="/lexique-definition-241-gresil.html">Gr&eacute;sil</a><a class="pchref" href="/lexique-definition-197-vaporisation.html">Vaporisation</a><a class="pchref" href="/lexique-definition-106-chaleur.html">Chaleur</a><a class="pchref" href="/lexique-definition-63-cumulonimbus.html">Cumulonimbus</a><a class="pchref" href="/lexique-definition-193-sublimation.html">Sublimation</a><a class="pchref" href="/lexique-definition-41-accalmie.html">Accalmie</a><a class="pchref" href="/lexique-definition-46-aerothermique.html">A&eacute;rothermique</a><a class="pchref" href="/lexique-definition-242-givre.html">Givre</a><a class="pchref" href="/lexique-definition-92-austral.html">Austral</a><a class="pchref" href="/lexique-definition-208-kelvin.html">Kelvin</a><a class="pchref" href="/apprendre-lexique-meteo.html">&raquo; et bien d'autres...</a><!--from cache-->            
        </p>
    </div>
            
        <div id="container-menu-asso">
        
        <p class="menu-principal-colonne-left">
            <a class="titre-pchref" href="http://asso.infoclimat.fr/" style="margin-top:0"><span class="pchrf">L'A</span>ssociation</a>
            <a class="pchref" href="http://asso.infoclimat.fr/">Qui sommes nous ?</a>
            <a class="pchref" href="http://asso.infoclimat.fr/infos/pourquoi.php">Soutenez-nous, adh&eacute;rez !</a>
            <a class="pchref" href="http://asso.infoclimat.fr/infos/paypal.php">...ou faites un don</a>
            
            <a class="titre-pchref" href="/passionnes/recherche.php">Les <span class="pchrf">P</span>assionn&eacute;s</a>
            <a class="pchref" href="/passionnes/recherche.php">Faites une recherche</a>
            <a class="pchref" href="/mon-compte-infoclimat-accueil.html#identite">Publiez votre profil</a>
            
            <a class="titre-pchref" href="/stations/static.php"><span class="pchrf">R</span>&eacute;seau StatIC</a>
            <a class="pchref" href="/stations/static.php">Pr&eacute;sentation du r&eacute;seau</a>
            <a class="pchref" href="/stations/inscription.php?type=static">Inscrivez votre station</a>
            
            <a class="titre-pchref" href="/cartes/stations-amateurs.php"><span class="pchrf">S</span>tations <span class="pchrf">A</span>mateur</a>
            <a class="pchref" href="/cartes/stations-amateurs.php">Carte des stations</a>
            <a class="pchref" href="/stations/inscription.php?type=amateur">Inscrivez votre station</a>
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
            <a class="titre-pchref" href="/contact" style="margin-top:0"><span class="pchrf">L</span>e <span class="pchrf">S</span>ite</a>
                        <a class="pchref" href="/include/inscription.php"> 
            <img src="//static.infoclimat.net/images/v5.2/star.png" alt="etoile" style="float:left;margin-right:10px" />
            <b>Inscrivez-vous gratuitement !</b>
            </a>
                        <a class="pchref" href="/actualites-infoclimat.html">Actualit&eacute;s</a>
            <a class="pchref" href="/medias">Presse et m&eacute;dias</a>
            <a class="pchref" href="/infoclimat/rejoindre_l_equipe.php"><span style="color:red;font-weight:bold">&raquo;</span> On recrute !</a>
            
            <a class="titre-pchref" href="/outils/calculs.php"><span class="pchrf">O</span>utils</a>
            <a class="pchref" href="/electric">ElectrIC: points de vue de chasse &agrave; l'orage</a>
            <a class="pchref" href="/outils/calculs.php">Calculs et conversions m&eacute;t&eacute;o</a>
            <!--<a class="pchref" href="/outils">Flux RSS</a>-->
            <a class="pchref" href="/outils/webmasters.php">Webmasters</a>
            
            <a class="titre-pchref" href="/cartic"><span class="pchrf">L</span>es Plus Infoclimat</a>
            <a class="pchref" href="/concours">Concours de pr&eacute;visions</a>
            <a class="pchref" href="/cartic">Outil de cartographie CartIC</a>
            <a class="pchref" href="/boutique">Boutique Infoclimat</a>
            <!--<a class="pchref" href="/annuaire">Annuaire des sites m&eacute;t&eacute;o</a>-->
        </p>
        
        <p class="menu-principal-colonne-left">
            <a id="link-forum-rss" class="titre-pchref" href="http://forums.infoclimat.fr" style="margin-top:0">Sur le <span class="pchrf">F</span>orum</a>
            
        </p>
        
        <p class="menu-principal-colonne-left menu-principal-odd">
            <a class="titre-pchref" href="https://facebook.com/infoclimat" style="margin-top:0"><span class="pchrf">R</span>&eacute;seaux <span class="pchrf">S</span>ociaux</a>
            <a style="margin-top:5px;" class="pchref" href="https://facebook.com/infoclimat">
            <img src="//static.infoclimat.net/images/icone_facebook.png" alt="facebook" style="float:left;margin-right:10px" />
            Suivez-nous<br />sur Facebook
            </a>
            <a style="margin-top:5px;" class="pchref" href="https://twitter.com/infoclimat">
            <img src="//static.infoclimat.net/images/icone_twitter.png" alt="twitter" style="float:left;margin-right:10px" />
            Suivez-nous<br />sur Twitter
            </a>
         
            <a class="titre-pchref" href="/about" style="margin-top:40px"><span class="pchrf">I</span>nformations</a>
            <a class="pchref" href="/about">Mentions l&eacute;gales</a>
            <a class="pchref" href="/about" style="margin-top:5px">
            ASSOCIATION INFOCLIMAT<br />
6, cit&eacute; du Parc<br />
15000 Aurillac            webmasters@infoclimat.fr
            </a>
            <a class="pchref" href="/about" style="margin-top:5px">
            &Agrave; votre service depuis 2001
            </a>
        </p>
        
        </div>
</div>

    <script type="text/javascript">
    var PANEL_HEIGHT = 310;
    (function($){$.extend($.fx.step,{backgroundPosition:function(fx){if(fx.state===0&&typeof fx.end=='string'){
    var start=$.curCSS(fx.elem,'backgroundPosition');start=toArray(start);fx.start=[start[0],start[2]];var end=toArray(fx.end);
    fx.end=[end[0],end[2]];fx.unit=[end[1],end[3]];}var nowPosX=[];nowPosX[0]=((fx.end[0]-fx.start[0])*fx.pos)+fx.start[0]+fx.unit[0];
    nowPosX[1]=((fx.end[1]-fx.start[1])*fx.pos)+fx.start[1]+fx.unit[1];fx.elem.style.backgroundPosition=nowPosX[0]+' '+nowPosX[1];
    function toArray(strg){strg=strg.replace(/left|top/g,'0px');strg=strg.replace(/right|bottom/g,'100%');strg=strg.replace(/([0-9\.]+)(\s|\)|$)/g,"$1px$2");
    var res=strg.match(/(-?[0-9\.]+)(px|\%|em|pt)\s(-?[0-9\.]+)(px|\%|em|pt)/);return [parseFloat(res[1],10),res[2],parseFloat(res[3],10),res[4]];}
    }});})(jQuery);

    function menu_open(menu, elm, sliding)
    {
    var bdw = Math.abs(($('body').width()-1000)/2);
        var s = $('#aplay-menu').css('display');
        $('.ui-opened-menu-waw').removeClass('ui-opened-menu-waw');
    
    if($('#container-menu-'+menu).css('display')!='none'){
        // fermeture du menu
        $('#aplay-menu, #aplay-menu .menu-ui-opened').css('overflow','hidden').animate({height:0}, 500, function(){
        $(this).css({display:'none', height:'auto'})
        });
        
        $('body').animate({backgroundPosition:''+bdw+'px -436px'}, 500);
        //$('#bandeau-inner').animate({marginTop:0},500);
        $('#bandeau-inner').css('box-shadow', 'none');
        $('.norc-toflive-elm').animate({top:'-=310'},500);
        return false;
    }
    
    elm.addClass('ui-opened-menu-waw');

        if(s=='none')
        {
            $('.menu-ui-opened').hide();
            $('#container-menu-'+menu).addClass('menu-ui-opened').css('display', 'block');
            var posleft = $('#menu_haut_1').offset().left+3;
        $('#aplay-menu').css({/*'position':'absolute', left:posleft, */display:'block',height:0}).animate({height:PANEL_HEIGHT}, 500);
        $('body').animate({backgroundPosition:''+bdw+'px '+(-420+PANEL_HEIGHT-16)+'px'}, 500);
        //$('#bandeau-inner').animate({marginTop: PANEL_HEIGHT },500);
        $('#bandeau-inner').css('box-shadow', '0 0 7px black');
        $('.norc-toflive-elm').animate({top:'+=310'},500);
        }
        else
        {
            $('.menu-ui-opened').fadeOut('fast', function(){
        $('#container-menu-'+menu).addClass('menu-ui-opened').delay(50).css('display','block');
        });
        }
    
    return false;
    }
    
    function blinkLed(id, fromColor, toColor, blinkTime, interval)
    {
    $(id).removeClass('led-'+fromColor).addClass('led-'+toColor);
    var e1= setTimeout(function(){
        $(id).removeClass('led-'+toColor).addClass('led-'+fromColor);
    }, blinkTime);
    var e2= setTimeout(function(){
        blinkLed(id, fromColor, toColor, blinkTime, interval);
    }, interval);
    return [e1,e2];
    }
    </script>

    <div id="bandeau-inner">
    
    <div id="apercus">
       
    
    <div class="pl-header-container" style="height:auto">
        <script type="text/javascript">
    localtrig = 0;
    function triggerCss(name)
    {
        localtrig++;
        if(localtrig > 1) { return; }
        $('#stylesheet_V5').attr('href', '/styles/'+name+'.css');
    }
    var JSON_PL = [];
    $(function(){
	$.getJSON('/photolive/vignettes/infos.json', {dt:new Date().getTime()}, function(d){
	    JSON_PL = d;
	});
	$('.lien_photolive_UKSQ').mouseleave(function(){
	    $(this).find('div').fadeOut(400);
	});
    });
    </script>
    <ul id="slider-photolive">
        <li style="width:115px;height:92px;padding:0;margin-right:10px">
	                <a style="z-index:999;" title="Retourner &agrave; l'accueil" href="/" id="link-accueil-header">
        <span id="text-accueil-header"><br />Infoclimat<br />la m&eacute;t&eacute;o<br />en temps r&eacute;el</span>
        
            <picture>
                <!-- <source media="(max-width:1024px)" srcset="//static.infoclimat.net/images/blank.gif 1x" /> -->
                <!-- <source media="(min-width:1025px)" srcset="//static.infoclimat.net/images/v5.1/logo_IC_5.1.png 1x" /> -->
                <source srcset="//static.infoclimat.net/images/v5.1/logo_IC_5.1.png 1x" />
                <img style="border:0" src="//static.infoclimat.net/images/v5.1/logo_IC_5.1.png" alt="Infoclimat" title="<br />Infoclimat<br />la m&eacute;t&eacute;o<br />en temps r&eacute;el" />
            </picture>
        
	    </a>
	    <script type="text/javascript">
	    $('#link-accueil-header').mouseenter(function(){
		$(this).find('img').css('display','none');$(this).find('span').stop(true,true).fadeIn(500);
	    }).mouseleave(function(){
		$(this).find('span').css('display','none');$(this).find('img').stop(true,true).fadeIn(500);
	    });
	    </script>
        </li>
        <li class="boite_photo"><div class="boite_station div-inner-station"><div class="vignettes" style="line-height:11px"><a class="station vignette-station-link" href="/stations-meteo/?s=07149">Orly - Athis-Mon.</a>11h00, <b class="vignette-mini-temperature" style="color:#ffc600">11.5&deg;C</b><br /><span style="color:#d4f3ff;" class="vignette-mini-humidite">71%</span>, <span style="color:#c5ffca;" class="vignette-mini-pression">1028.3hPa</span><br /><span style="float:left"><img class="vignette-mini-vdir" style="margin-bottom:-3px" src="/images/pictos_vent/NNE.png" alt="Vent de direction NNE" title="Vent de direction NNE" /><b class="vignette-mini-ventmoyen" style="color:white">7 km/h</b> <b class="vignette-mini-rafales" style="color:white">(raf. 11)</b></span><span style="float:right" class="vignette-mini-pictogramme">
</span></div></div></li><li class="boite_photo"><a href="/accueil/pass.php?a=1" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-0px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v1v']+'<br />'+JSON_PL['l1l']).show();" onclick="$(this).attr('href',JSON_PL['photourl1x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=2" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-90px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v2v']+'<br />'+JSON_PL['l2l']).show();" onclick="$(this).attr('href',JSON_PL['photourl2x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=3" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-180px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v3v']+'<br />'+JSON_PL['l3l']).show();" onclick="$(this).attr('href',JSON_PL['photourl3x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=4" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-270px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v4v']+'<br />'+JSON_PL['l4l']).show();" onclick="$(this).attr('href',JSON_PL['photourl4x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=5" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-360px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v5v']+'<br />'+JSON_PL['l5l']).show();" onclick="$(this).attr('href',JSON_PL['photourl5x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=6" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-450px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v6v']+'<br />'+JSON_PL['l6l']).show();" onclick="$(this).attr('href',JSON_PL['photourl6x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li><li class="boite_photo"><a href="/accueil/pass.php?a=7" style="overflow:hidden;box-shadow:0 0 3px #000;width:90px;height:70px;display:inline-block;background-image:url(/photolive/vignettes/sprite.jpg?tk1634118394);background-position:-540px 0px;text-decoration:none" onmouseover="$(this).find('div').show().find('div').html(JSON_PL['v7v']+'<br />'+JSON_PL['l7l']).show();" onclick="$(this).attr('href',JSON_PL['photourl7x']);" class="lien_photolive_UKSQ"><div class="itphoto_info" style="background-color:rgba(0,0,0,0.7)"><div style="padding:5px"></div></div></a></li>
    </ul>
        </div>

        
    
</div>
<!--BENCH(l:1396)=0.0024640560150146-->    </div>
    
    <!-- here, adh msg -->
            
    </div><!--
    --><div id="corps" style="max-width:97%">
        <div id="centre">


<p class="tmp_x44link degrade-vertical-gris" id="photo6">
    <a style="float:left" href="/photolive-photos-meteo-temps-reel.html">&nbsp;&nbsp;&laquo; Retour &agrave; la liste des photographies</a>
    </p>

<div id="container-photolive-all2">
    <a class="norc norc-toflive-elm" onmouseover="$(this).css({opacity:1})" onmouseout="$(this).css({opacity:0.75})" style="float:left" id="vign_suiv" href="/photolive-photos-meteo-280104-ciel-voile.html#photo6"><img style="border:0" alt="photo precedente" src="data:image/jpg;base64,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" /></a>
    <div style="width:100%;background-color:black;padding:10px 0 20px 0">
	<div style="color:white;margin-bottom:10px;font-size:20px">lever de soleil a Duttlenheim (67) 13/10/21</div>
	<img id="photo7"
	     src="/photolive/photos/2021-10/127637131020211115.jpg"
	     alt="PhotoLive, la m&eacute;t&eacute;o en photos, en temps r&eacute;el." />
	
    </div>
    
    <script type="text/javascript">
    function IC_photoLike()
    {
	$.getJSON("/photolive/like.php", {id_photo:280110, token:""}, function(d){
	    if(d.status=='OK'){
		$('#photoLike-container').html('Vous et '+(d.count-1)+' autres aimez cette photo.');
	    }
	    return false;
	});
	return false;
    }
    $('#photoLike').click(IC_photoLike);
    </script>
    
    <div id="div_txt5" style="width:100%;padding:0 0 5px 0;border-radius:0;overflow:hidden">
    <div class="header_photolive">
    <div class="one" style="text-align:left;float:left;">
    Duttlenheim (67), France<br />le mercredi 13 octobre 2021 &agrave; 11h15    </div>

    <div style="display:none" itemscope itemtype="http://data-vocabulary.org/Event">
	<span itemprop="summary">lever de soleil a Duttlenheim (67) 13/10/21</span>
	<span itemprop="location">Duttlenheim</span>
	<span itemprop="startdate">2021-10-13T11:15:00+02:00</span>
	<span itemprop="geo" itemscope itemtype="http://data-vocabulary.org/Geo">
	    <meta itemprop="latitude" content="48.52553" />
	    <meta itemprop="longitude" content="7.56572" />
	</span>
    </div>
    
    <div itemscope itemtype="http://data-vocabulary.org/Review-aggregate" class="one" style="text-align:right;float:right;">
	<span itemprop="itemreviewed" style="display:none">Photolive</span>
    Pas d'&eacute;valuations</div>

    <div class="one" style="text-align:center;margin:auto;width:400px;">
        Photo post&eacute;e par <a href="/profil-membre-66963-mat67.html">Mat67</a><br /><a href="/photolive-photos-meteo-temps-reel-0-0-66963.html">Voir toutes les photos de Mat67</a>    </div>
    </div>
    
    <style type="text/css">
	.info_exif_pl{
	    float:left;
	    padding:5px;
	    margin-right:10px;
	    background-color:#9fdce0;
	    box-shadow:0 0 3px black;
	}
	.info_exif_pl ul{
	    margin:0;
	    padding:0;
	}
	.info_exif_pl ul li{
	    list-style-type:none;
	    text-align:left;
	    min-height:20px;
	    /*line-height:20px;*/
	}
	.info_exif_pl ul li span {
	    color:#555;
	    min-width:100px;
	    float:left;
	    display:inline-block;
	    text-align:right;
	    padding-right:5px;
	}
	.tmp_x44link{
	    display:block;
	    padding: 2px 0px 2px 0px;
	    font-size:14px;
	    height:24px;
	    line-height:24px;
	    margin:0;
	    width:100%;
	    text-shadow:0 0 1px #FFFFFF;
	}
	.tmp_x44link a{
	    text-decoration:none;
	    height:24px;
	    color:#666;
	}
	.tmp_x44link a:hover{
	    color:black;
	}
    </style>
<div style="clear:both" id="contenu_pl_txt">
    <div class="info_exif_pl degrade-vertical-gris">
		<ul>
	    <li class="exif_date"><span>Date d'envoi</span><strong>il y a 30min</strong></li>	</ul>
    </div>
    <div style="width:300px;float:right;margin-left:10px;box-shadow:0 0 3px black;background-color: #9FDCE0;text-align:left" class="degrade-vertical-gris">
	<div id="map_canvas" style="width:300px;height:200px;"></div>
	<div style="padding:5px">
	<span style="display:none" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/photolive-photos-meteo-temps-reel.html"><span itemprop="title">Photolive</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?pays[]=FR"><span itemprop="title">France</span></a></span><br />&raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?reg[]=67,68"><span itemprop="title">R&eacute;gion Alsace</span></a></span> <br />&raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" style="color:black" href="/photolive-photos-meteo-temps-reel.html?dept[]=67"><span itemprop="title">D&eacute;partement du Bas-Rhin</span></a></span> <br />&raquo; <a style="color:black" href="/photolive-photos-meteo-temps-reel.html?geoid=3020614&ville=Duttlenheim">Ville de Duttlenheim (67120)</a><br />48&deg; 31&prime; 31.908&Prime; N &nbsp; &bull; &nbsp; 7&deg; 33&prime; 56.592&Prime; E <br /> 2526 habitants &nbsp; &bull; &nbsp; Altitude 162m	</div>
    </div>
    <p style="text-align:justify;font-size:15px;margin-top:5px"></p><br /><br /></div>
    <div style="clear:both"></div>
</div>
</div>
<!--<script src="//maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script>-->
<script type="text/javascript" src="//static.infoclimat.net/include/js/openlayers/v4.6.5-dist/ol.js"></script>
<script type="text/javascript">
$('.hvps').mouseover(function(){
    $(this).stop().fadeTo(500, 1);
}).mouseout(function(){
    $(this).stop().fadeTo(1000, 0.5);
});

var l = false;
function pos(elm)
{
    l = true;
    var w = $('#photo7').width();
    var o = $('#photo7').offset();
    var c = ($('#centre').width()-w)/2;
    var k = $('#centre').offset();
    var v1w = $('#vign_prec img').width();
    var v2w = $('#vign_suiv img').width();
    var h1 = $('#vign_prec img').height();
    var h2 = $('#vign_suiv img').height();
    var finalh = ((h1>h2) ? h1 : h2)-25;
    
    if(v1w+10<=c){
	$('#vign_prec').css({position:'absolute', top:o.top, left:k.left+c-v1w-9}).fadeTo(1000, 0.75);
    }else{
	$('#vign_prec').css({position:'absolute', top:$('#container-photolive-all2').offset().top, left:k.left}).fadeTo(1000, 0.75);
	$('#photo7').css({marginTop:finalh});
    }
    if(v2w+10<=c){
	$('#vign_suiv').css({position:'absolute', top:o.top, left:o.left+w+10}).fadeTo(1000, 0.75);
    }else{
	$('#vign_suiv').css({position:'absolute', top:$('#container-photolive-all2').offset().top, left:k.left+$('#centre').width()-v2w}).fadeTo(1000, 0.75);
	$('#photo7').css({marginTop:finalh});
    }
}
var _mapAlreadyLoaded = false;
function init()
{
	if(_mapAlreadyLoaded) return;
	_mapAlreadyLoaded = true;
	
		/*var myOptions =
	{
		zoom:5,
		mapTypeId: google.maps.MapTypeId.SATELLITE,
		center:new google.maps.LatLng(48.52553,7.56572)
	};
	var map = new google.maps.Map(document.getElementById("map_canvas"), myOptions);
	var marker = new google.maps.Marker({
				position: new google.maps.LatLng(48.52553,7.56572),
				map: map,
				title: "Duttlenheim"
	    		});*/


	var iconFeature = new ol.Feature({
		geometry: new ol.geom.Point(ol.proj.fromLonLat([7.56572,48.52553]))
	});
	var iconStyle = new ol.style.Style({
		image: new ol.style.Icon({
			anchor:[0.5,16],
			anchorXUnits: 'fraction',
			anchorYUnits: 'pixels',
			src: '//static.infoclimat.net/images/marker.png'
		})
	});
	
	iconFeature.setStyle(iconStyle);
	var vectorSource = new ol.source.Vector({
		features: [iconFeature]
	});
	var vectorLayer = new ol.layer.Vector({source: vectorSource});
	
		
	var map = new ol.Map({
		target: "map_canvas",
		layers : [
			new ol.layer.Tile({
				source: new ol.source.OSM()
			}),
			vectorLayer
		],
		view: new ol.View({
			center: ol.proj.fromLonLat([7.56572,48.52553]),
			zoom: 7
		})
	});
	
	
	}
$('#photo7').load(function(){
    pos($(this));
    init();
});
if(l==false) { pos($('#photo7')); init(); }
vote = false;
function preVote(num)
{
	if(vote===false)
	{
	for(var j=0;j<=5;j++){$('#etoile'+j).attr('src','/images/0.png');}for(var i=0;i<=num;i++){$('#etoile'+i).attr('src','/images/1.png');}return false;
	}
}
function votez(n)
{
	if(vote!==false)
	{
		return false;
	}
	$.get('/include/ajax/vote_photolive.php',
	{photoid: 280110,
	vote:n
	}, function (r)
	{
		if(r == 'OK')
		{
			vote = true;
		}
		else if(r=='ACC')
		{
			alert('Merci de vous identifier pour noter une Photolive.');
		}
		else if(r=='BAN')
		{
			alert('Vous ne pouvez pas \351valuer de photos.');
		}
		else if(r=='DEJ')
		{
			alert('Vous avez d\351j\340 vot\351 pour cette photo.');
		}
		else if(r=='WRN')
		{
			alert('Qu\'ssayez-vous de faire ? :o');
		}
		else
		{
			alert('Erreur.');
		}
	});
}
function reset(){/*for(var j=0;j<=5;j++){$('#etoile'+j).attr('src','/images/0.png');}*/}
/*$('#photo7').mousedown(function(e){
    if(!e) var e = window.event;
    var rightclick;
    if(e.which) { rightclick = (e.which == 3); }
    else if(e.button) { rightclick = (e.button == 2); }
    return false;
});*/
$('#photo7').bind('contextmenu', function(){
    open_box_ms('Les photos post&eacute;es sur Photolive sont la propri&eacute;t&eacute; de leurs auteurs. Elles ne peuvent &ecirc;tre reproduites sans l\'accord explicite de celui-ci.'+
        '<br />Cette photo n\'est pas libre de droits et ne peut donc pas &ecirc;tre reproduite autre part que sur cette page. Pour toute autre information, merci de contacter son auteur.', 'Informations de reproduction - Photolive');
    return false;
});
$('.norc,.norc img').bind('contextmenu', function(){
    open_box_ms('Les photos post&eacute;es sur Photolive sont la propri&eacute;t&eacute; de leurs auteurs respectifs.', 'Informations de reproduction - Photolive');
    return false;
});
</script>

<div class="error" style="margin:0;border:0;box-shadow:0;border-radius:0;width:100%;max-width:none;padding-left:0;padding-right:0;text-align:center;"><b><img src="/images/report.png" alt="copyright" style="margin-bottom:-4px;" />Cette photo n'est pas libre de droits et reste la propri&eacute;t&eacute; de son auteur.</b></div><br /><div style="clear:both"></div>
        </div>

    </div>

        <div id="pied-container" class="hide-on-med-and-down" style="overflow:hidden">
            <ul id="pied">
                <li class="pied-left">
            <span style="float:left;font-size:11px">mercredi 13 octobre 2021</span>
            Tous droits r&eacute;serv&eacute;s &ndash; 2001-2021        </li>
                <li style="padding:0;width:70px">
                    <a style="color:white;text-decoration:none;outline:none" onclick="$('html,body').animate({scrollTop:0},900);return false;" href="#" title="Cliquez ici pour retourner en haut">
                        <img src="/images/footer_IClogo.png" alt="logo infoclimat" style="outline:none" /> </a>
                </li>
                <li class="pied-right">
            Infoclimat.fr 
            Version 5.4<!--BENCH(l:20)=0.0074350833892822--><span style="float:right;font-size:11px"><span title="&lt;table&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Forum&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;99&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Site&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;1673&lt;/td&gt;&lt;/tr&gt;&lt;tr&gt;&lt;td style=&quot;text-align:right&quot;&gt;&lt;b&gt;Mobile&lt;/b&gt;&lt;/td&gt;&lt;td style=&quot;text-align:left&quot;&gt;23&lt;/td&gt;&lt;/tr&gt;&lt;/table&gt;" class="tipsy-trigger">1795 connect&eacute;s</span> &mdash; 11:46:34</span>        </li>
            </ul>
            <div id="pied-items">
                <div id="pied-items-container">
            <ul id="pied-item" style="width:auto">
                        <li class="pied-left" style="width:45%">
                            <ul>
                                <li><a href="/contact"><b>Contactez-nous</b> / Contact us</a></li>
                                <li><a href="/about">Mentions l&eacute;gales - Copyright</a></li>
                <li><a href="/infoclimat/rejoindre_l_equipe.php">On recrute !</a></li>
                                <li><a href="/outils">Flux RSS</a></li>
                                <li>&nbsp;&infin;</li>
                                <!--<li><a href="http://infoclimat.eu/">Infoclimat Europe - Weather in real-time</a></li>-->
                <li><a href="http://www.meteo-temps-reel.fr/">meteo-temps-reel.fr - Weather in real-time</a></li>
                <li><a href="http://archives-meteo.fr/">Moteur de recherche d'archives m&eacute;t&eacute;o</a></li>
                <li><a href="http://www.meteo-ventoux.fr/">La m&eacute;t&eacute;o au Ventoux</a></li>
                            </ul>
                        </li>
                        <li style="padding:0;width:70px">
                            &nbsp;
                        </li>
                        <li class="pied-right"  style="width:45%">
                            <ul>
                                <li><a href="http://asso.infoclimat.fr">L'association</a></li>
                                <li><a href="http://forums.infoclimat.fr">Les Forums</a></li>
                                <li><a href="https://play.google.com/store/apps/details?id=fr.infoclimat">Android</a></li>
                                <li><a href="https://itunes.apple.com/fr/app/infoclimat-meteo-en-temps/id901314430?l=fr&mt=8">iOS</a></li>
                                <li>&infin;&nbsp;</li>
                <li>
                    <a href="/about" style="font-size:12px">
                    Infoclimat est une marque d&eacute;pos&eacute;e sous le num&eacute;ro 053372184
                    </a>
                </li>
                <li>
                    <a href="/about" style="font-size:12px">
                    Site d&eacute;clar&eacute; &agrave; la CNIL (875366) | SIRET : 45386074400037
                    </a>
                </li>
                <li>
                    <a href="/about" style="font-size:12px">
                    Infoclimat est une association loi 1901 &agrave; but non lucratif
                    </a>
                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
</div>

<!-- dialog connexion/inscription -->
<div id="modal-resp-connexion" class="modal">
    <form action="/include/connexion.php?url=%2Fphotolive-photos-meteo-280110-lever-de-soleil-a-duttlenheim-67-13-10-21.html%3Forder%3DDESC%26date_type%3Ddh_prise&amp;enc=iso-8859-15" method="post">
        <input type="hidden" name="token" value="63c4314d149a2f62719227cca95c20d826ef6aec22ca6eb16a6c229837ed9b48" />
        <div class="modal-content" style="padding-bottom: 0">
            <h4 class="materialize">Connexion</h4>
            <div class="row">
                <div class="col s12 m6 input-field">
                    <input class="materialize" type="text" name="pseudo" id="modal-resp-user" required autocomplete="username" />
                    <label for="modal-resp-user">Pseudo</label>
                </div>

                <div class="col s12 m6 input-field">
                    <input class="materialize" type="password" name="password" id="modal-resp-pass" required autocomplete="current-password" />
                    <label for="modal-resp-pass">Mot de passe</label>
                </div>
            </div>
            <a href="#!" class="materialize waves-effect waves-green btn-flat right" onclick="oubliPassResponsive();" style="margin-top: -40px">Mot de passe oubli&eacute; ?</a>
        </div>
        <div class="modal-footer" style="box-sizing: border-box">
            <a href="/include/inscription.php" class="blue darken-4 white-text materialize waves-effect waves-blue btn left">Inscription</a>
            <button type="submit" class="materialize waves-effect waves-green btn">Connexion</button>
        </div>
    </form>
</div>

<!-- dialog oubli passwd -->
<div id="modal-resp-oubli" class="modal">
    <form action="#" method="post" onsubmit="return oubliPassRespVal();">
        <div class="modal-content" style="padding-bottom: 0">
            <h4 class="materialize">Oubli de mot de passe</h4>
            <p style="text-align:left; font-size:16px">
                Veuillez indiquer dans le champ ci-dessous votre pseudo ou bien l'adresse e-mail que vous avez utilisée
                pour créer votre compte. Des instructions vous seront communiquées par e-mail.
            </p>
            <div class="row">
                <div class="col s12 input-field">
                    <input class="materialize" type="text" placeholder="Pseudo ou e-mail" id="modal-resp-ident" required />
                    <label for="modal-resp-ident">Identifiant</label>
                </div>
                <p class="red-text text-darken-3" id="resp-oubli-nok" style="font-size:14px; display:none">Désolé, nous n'avons pas pu retrouver votre compte. Merci de réessayer.</p>
                <p class="red-text text-darken-3" id="resp-oubli-toomuch" style="font-size:14px; display:none">Trop de tentatives.</p>
                <p class="green-text text-darken-3" id="resp-oubli-ok" style="font-size:14px; display:none">Des instructions de réinitialisation vous ont été envoyées par email.</p>
            </div>
        </div>
        <div class="modal-footer" style="box-sizing: border-box">
            <a href="/include/inscription.php" class="blue darken-4 white-text materialize waves-effect waves-blue btn left resp-oubli-button">Inscription</a>
            <button type="submit" class="materialize waves-effect waves-green btn resp-oubli-button">Réinitialiser mon mot de passe</button>
            <a href="#!" id="resp-oubli-close" style="display:none" class="materialize waves-effect waves-green btn-flat modal-close">Fermer</a>
        </div>
    </form>
</div>
<script>
$('#modal-resp-connexion,#modal-resp-oubli').modal();
function seDeconnecterResponsive()
{
    $.get('/include/ajax/ajax_deconnexion.php', {
        t: ""
    }, function(data){
        if(data == 'OK0'){
            document.location.reload(true);
        }
    });
}
function oubliPassResponsive()
{
    $('#modal-resp-oubli').modal('open');
}
function oubliPassRespVal()
{
    $.get('/include/ajax/ajax_oubli_mot_de_passe.php', {
        ident: $('#modal-resp-ident').val()
    }, function(data){
        if(data == "OK") {
            $('#resp-oubli-ok').css('display', 'block');
            $('.resp-oubli-button').css('display', 'none');
            $('#resp-oubli-close').css('display', 'inline-block');
        } else if(data === "TOOMUCH") {
            $('#resp-oubli-toomuch').css('display', 'block');
        }
    });
    return false;
}
</script>

<!-- debut message adhesions -->


<div id="infoclimat-livestream">
    <div class="infoclimat-livestream-title">
	
	<a id="livestream-expand" href="javascript:void(0)" onclick="return IC_realtime_detach(true);" class="tipsy-trigger" title="Rendre toujours visible" style="text-decoration:none">
	    <img style="border:0; margin-bottom:-2px; height:12px" src="/images/expand12.png" alt="" />
	</a>
	
	<a id="livestream-hide" href="javascript:void(0)" onclick='return IC_realtime_hidebar()' class="tipsy-trigger"
	   title="N'afficher que la barre (la LED clignotera pour vous signaler de nouveaux &eacute;v&eacute;nements)"
	   style="text-decoration:none; display:none;">
	    <img style="border:0; margin-bottom:-2px; height:12px" src="/images/alert16.png" alt="" />
	</a>
	
	<b>L'observation m&eacute;t&eacute;o en direct</b> &bull; <a href="/meteoalerte/common.php">participer &raquo;</a>
	<span style="float:right; margin-top:4px;" class="led-rouge" id="livestream-status"></span>
	<span id="infoclimat-livestream-timestamp"><i>sync...</i></span>
    </div>

    <div id="infoclimat-livestream-slider">
	<ul>

	    <li id="livestream-default-element" style="height:136px; text-align:center; line-height:136px;">Aucune information &agrave; afficher pour le moment.</li>
	    
	</ul>
    </div>
    
    <div id="infoclimat-livestream-scrollup">
	&uarr; nouveaux &eacute;l&eacute;ments &uarr;
    </div>
    
</div>

<script type="text/javascript">
var _myid  = parseInt("-1", 10);
var _lasteventid = new Date(new Date().getTime()-3600*1000*2);
var _mytoken = "";
var _mytoken_bypass = "87b488a011b2f12f4b8f9e46040dd12e";
var _myaccount_is_MAmod = parseInt("0", 10);
</script>
<script type="text/javascript" src="//static.infoclimat.net/include/js/push.js?v2.js"></script>
<script type="text/javascript" src="//static.infoclimat.net/include/js/infoclimat-live.js?v2.96.js"></script>


<footer class="page-footer show-on-small-only hide-on-med-and-up blue darken-4" style="padding-top:0">
    <div class="footer-copyright">
        <div class="container">
            &copy; 2001-2021 Association Infoclimat &bull;
            <a class="grey-text text-lighten-4" href="/about">Mentions l&eacute;gales</a>
            <br />
            1673 connect&eacute;s        </div>
    </div>
</footer>

</body>
</html>
